IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Machine a glacon bar line 20
Invité Manu88
* 19/03/2007 - 20:21
Message #1





Invités






bjr a tous , voila j'ai une machine a glacon pro qui fait des siennes j'ai degripé la pompe a eau mais le probleme c'est qu'une fois qu'elle a fait son cycle de glacon elle s'arrete ne chauffe pas pour le demoulage et ne recommence pas un autre cycle. Alors voila c'est une carte electronique qui gere ce cycle j'aimerais savoir si ça peut se tester et enfin peut etre est ce du a la sonde de remplissage du bac j'aimerais savoir egalement si il est possible de la tester ?

Si biensur qqn a une suggestion quand a la panne n'hesitez pas .



Merci a vous tous
Go to the top of the page
 
+Quote Post
Invité michel
* 15/03/2007 - 23:01
Message #2





Invités






bonsoir manu



une sonde placee dans l'évaporateur commande le démoulage . tu peux essayer de nettoyer la sonde et les tubes qui sont peut etre plein de calcaire .



bon courage



michel
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Invité Manu88
* 16/03/2007 - 15:40
Message #3





Invités






bjr on a pas de calcaire mais le conseil est precieux je veux voir ça de suite peut on la tester ?

merci
Go to the top of the page
 
+Quote Post
Invité michel
* 18/03/2007 - 11:43
Message #4





Invités






bonjour manu



est-tu professionnel du dépannage en matériel de bar ?

les 2 sondes ( réserve et évaporateur ) ont la meme valeur ohmique



bon courage



michel
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Invité Manu88
* 18/03/2007 - 19:09
Message #5





Invités






bjr non je suis juste professionnel des casseroles alors j'ai bouger la sonde de l'evaporateur puis la machine a marché de nouveau depuis hier jusque ce matin donc merci par contre ce matin elle n'est pas repartie apres vidange du bac de glacons alors je vais voir

Comment teste t on a l'ohmetre ?

en tout cas merci je viens ici parce que la derniere c etait la carte qui coute pres de 3/4 du prix de la machine alors apres on hesite forcement a rappler qqn
Go to the top of the page
 
+Quote Post
Invité michel
* 19/03/2007 - 20:21
Message #6





Invités






si la machine a marché en touchant la sonde , c'est dons bien la cause du problème . avant de la remplacer , nettoie bien le tube et la sonde , il faut que le contact soit parfait .

pour info , cette machine est vendue en version mécanique , plus fiable et surtout moins cher à dépanner .
Miniature(s) jointe(s)
Image attachée

 
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 22/03/2019 - 10:31