IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> installation satellite question
Invité Frag
* 04/11/2001 - 18:54
Message #1





Invités






je viens d'acheter un décodeur xstat 410, et une parabole avec deux têtes séparées. Le problème est que je ne reçois aucun signal en db, et donc je n'arrive pas à capter les deux satellites hotbird et astra. En fait je ne suis pas vraiment certain de mon cablage et je ne compreds pas pourquoi ça ne fonctionne pas, vu que chez mon voisin le décodeur fonctionne parfaitement! Quelqu'un aurait-il une solution?
Go to the top of the page
 
+Quote Post
Invité andre
* 04/11/2001 - 19:19
Message #2





Invités






la parabole est 'elle bien positionnée?
Go to the top of the page
 
+Quote Post
Invité frag
* 04/11/2001 - 19:24
Message #3





Invités






oui il me semble mais c'est justement çà le probleme

impossible de trouver le bon ange, en fait ont est sur de rien

meme pas trop du reglage dans le decodeur par rapport au 2 tete
Go to the top of the page
 
+Quote Post
Invité golfeur
* 05/11/2001 - 03:19
Message #4





Invités






prends un récepteur analogique pour regler la parabole hot bird au centre et dans quelle région estu pour
Go to the top of the page
 
+Quote Post
Invité lebaron
* 07/11/2001 - 09:52
Message #5





Invités






salut

essaie de verifier si ton comuttateur des 2 tetes LNB fonctionne bien essaie de brancher dabord la 1 tete en directe puis la 2 eme si ca fonctionne change ton comuttateur
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 21/10/2019 - 12:56