IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problèmr thermostat frigo brc 390
Invité clef_de_13
* 26/10/2005 - 00:23
Message #1





Invités






Bonjour



j'ai un petit problème de thermostat avec un frigo BLUESKY BRC390



Dans un premier temps il ne repartait pas tout seul (le frigo devient chaud...) mais avec une petite tape amicale tout s'arrangeait.



Et puis j'ai essayé d'étudier un peu le thermostat qui repartait aussi manuellement en faisant bouger les petites languettes à la main (celles de la phgoto th1 ou th2) ou en faisant varier une autre languette (celle de la photo th_vis) avec la vis du haut qui permet à mon avis de regler le seuil de déclenchement du thermostat (la vis du bas sert à regler la dureté du bouton ?).



Après avoir consulté plusieurs articles de ce forum sur les thermostats il me semble que je devrais le changer mais j'aimerai avoir confirmation et surtout un conseil pour la manip car j'ai essayé de tirer la sonde par le trou (photo th_sonde) et cela me parait impossible. Faut-il démonter la plaque grise (photo plaque) ce qui demande de demonter un peu plus le frigo.



Où trouver la pièce détachée ? Peut-on monter un autre modèle ?



C'est mon premier message alors il n'est peut etre pas tres clair et j'espere que les photos vont passer. Je peux fournir d'autres infos si necessaire.



Merci pour votre aide
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
ptigui29
* 25/10/2005 - 22:14
Message #2


Confirmé
***

Groupe: Membres
Messages: 5 760
Inscrit: 11/11/2003
Membre No.: 16 529



Bonsoir

le thermostat ne se bricole pas mais se change. Prenez les reférences indiquées dessus et la longueur du bulbe puis adressez vous à un SAV de votre région
Go to the top of the page
 
+Quote Post
Invité c
* 25/10/2005 - 22:19
Message #3





Invités






bonsoir et merci pour la reponse mais pour la longueur du bulbe je tire ou j'enleve la plaque ? (comment fait-on pour poster plusieurs photos dans le meme message ?)
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
ptigui29
* 25/10/2005 - 22:22
Message #4


Confirmé
***

Groupe: Membres
Messages: 5 760
Inscrit: 11/11/2003
Membre No.: 16 529



il faut tirer sur le bulbe
Go to the top of the page
 
+Quote Post
Invité clef_de_13
* 25/10/2005 - 22:27
Message #5





Invités






Il va passer par ce petit trou ? (voir photo)

Je tire franco ?
Miniature(s) jointe(s)
Image attachée

 
Go to the top of the page
 
+Quote Post
ptigui29
* 25/10/2005 - 22:30
Message #6


Confirmé
***

Groupe: Membres
Messages: 5 760
Inscrit: 11/11/2003
Membre No.: 16 529



oui ne pas hésiter si le bulbe n'est pas fixé dans le frigo par un support
Go to the top of the page
 
+Quote Post
Invité clef_de_13
* 25/10/2005 - 22:34
Message #7





Invités






Vu la taille du trou (2 mm) j'espere que le bulbe est fin. Je ne vois pas de fixation à l'extérieur mais quand je tire ca resiste.

Est ce que c'est un probleme si ca se casse ?
Go to the top of the page
 
+Quote Post
ptigui29
* 25/10/2005 - 22:36
Message #8


Confirmé
***

Groupe: Membres
Messages: 5 760
Inscrit: 11/11/2003
Membre No.: 16 529



oui.

pouvez vous faire une photo de l'intérieur du frogo et une de l'arrière
Go to the top of the page
 
+Quote Post
Invité clef_de_13
* 25/10/2005 - 22:42
Message #9





Invités






l'arrier ca va etre difficile car je l'ai bien repoussé contre le mur mais devant dedans dessus ... sans pb. j'y vais de ce pas (retour dans 5 min).
Go to the top of the page
 
+Quote Post
Invité clef_de_13
* 25/10/2005 - 22:48
Message #10





Invités






Est-ce que c'est ce que vous vouliez voir ?
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
ptigui29
* 25/10/2005 - 22:50
Message #11


Confirmé
***

Groupe: Membres
Messages: 5 760
Inscrit: 11/11/2003
Membre No.: 16 529



Non

Une photo du fond
Go to the top of the page
 
+Quote Post
Invité clef_de_13
* 25/10/2005 - 23:00
Message #12





Invités






fond interieur (desole pour les details culinaires) mais perso je ne vois rien d'interessant.

Pour le panneau arriere c'est un peu idem (grille noire) mais je peux le tenter ce soir
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
ptigui29
* 25/10/2005 - 23:04
Message #13


Confirmé
***

Groupe: Membres
Messages: 5 760
Inscrit: 11/11/2003
Membre No.: 16 529



il va falloir vérifier si il n'y a pas d'attache bulbe à l'arrière. et ensuite tirer sur celui ci

Cette opération se fait frigo éteint et dégivré car le givre soude le bulbe contre l'évaporateur.
Go to the top of the page
 
+Quote Post
Invité clef_de_13
* 25/10/2005 - 23:12
Message #14





Invités






dans un premier temps je peux arreter le frigo (mais laisser le congelateur en marche), attendre pour etre suer que c'est degivré à l'intérieur et voir si ca vient mieux.

Si ça ne vient pas, je démonte la plaque grise ou pas (=comment je vérifie que c'est fixé)

Merci encore car ce n'est pas évident à distance ...
Miniature(s) jointe(s)
Image attachée

 
Go to the top of the page
 
+Quote Post
ptigui29
* 25/10/2005 - 23:19
Message #15


Confirmé
***

Groupe: Membres
Messages: 5 760
Inscrit: 11/11/2003
Membre No.: 16 529



il faut que l'appareil soit arreté depuis au moins 30 minutes et la plaque du dessus ne se démonte pas.
Go to the top of the page
 
+Quote Post
Invité clef_de_13
* 25/10/2005 - 23:24
Message #16





Invités






je l'eteins et je te tiens informé dans 30 min si tu es toujours la

Pour la plaque merci pour l'info et tant mieux car je ne le sentais pas trop ce démontage.

a tout a l'heure

smile.gif
Go to the top of the page
 
+Quote Post
Invité clef_de_13
* 25/10/2005 - 23:52
Message #17





Invités






J'ai senti que ça venait et j'ai extrait la tige : 1 mètre de long !!!

Rien que pour ça je suis déjà très satisfait car j'ai fait un pas vers la solution et je peux maintenant l'emmener dans un SAV

elle est verte dans les derniers 40 cm (genre oxyde de cuivre mais la tige semble en alu)

je joins une photo de la bête et un détail du "vert" dans un msg suivant
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Invité clef_de_13
* 25/10/2005 - 23:54
Message #18





Invités






Le bout de la sonde. On ne voit pas très bien que c'est vert mais on voit que c'est un peu écrasé.

c'est grave docteur ?
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
ptigui29
* 26/10/2005 - 00:02
Message #19


Confirmé
***

Groupe: Membres
Messages: 5 760
Inscrit: 11/11/2003
Membre No.: 16 529



c'est du cuivre étamé. Il est aplati au bout car c'est par là que le bulbe est chargé en gaz en usine.
Go to the top of the page
 
+Quote Post
Invité clef_de_13
* 26/10/2005 - 00:06
Message #20





Invités






Ok

bon alors l'étape suivante c'est tester ce matériel ou de le porter dans un SAV pour en acheter un autre ?

Et si j'en trouve un neuf, j'ai juste à remettre la longueur initiale dans le trou où c'est un peu plus compliqué ?
Go to the top of the page
 
+Quote Post
Invité clef_de_13
* 26/10/2005 - 00:23
Message #21





Invités






Ptigui t'es parti ?

De toute façon il est tard et j'ai bien avancé.

On verra ça demain.

Merci encore pour tout.

Bonne nuit !

wink.gif
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 26/04/2019 - 18:00