IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )


  En réponse à renault19 1.8i dés que je commence a rouler (1ere,2ième)le moteur a des ratées
Saisissez un nom ou un pseudo
Code de confirmation

Merci de saisir le code des 6 caractères affiché dans l'image. Si vous ne pouvez pas lire ce code, cliquez sur l'image pour en générer une nouvelle.
Chargement de l'image
 

Les options du message
 Activer les émoticônes
Les icônes de message
                                
                                
  [ aucun ]
 


Les 10 derniers messages [ordre inverse]
ddp Ecrit 28/09/2002 - 21:17
  L'essence parait exclue car si elle fini par accélérer à l'arrêt ou en plein régime, donc tout va bien.

Reste deux points à vérifier.

Si c'est une injection électronique, cela peut venir d'un capteur de température (eau ou huile) deffectueux il fournit de mauvais renseignements au calculateur.

Le calculateur lui mème peut avoir des problèmes.

Les bougies aussi peuvent jouer de mauvais tours!

Mon expérience démontre que parfois il vaut mieux tenter de remplacer ces composants un à un plutôt que de la soumettre à un contrôle sur un banc au garage car bonjour la facture!

Pour le calculateur voir à la casse car il coûte cher!

SLTS!
ric Ecrit 28/09/2002 - 21:17
  au ralenti et en accélérant progressivement,le moteur fonctionne très bien ,par contre dés que je commence a rouler (1ere,2ième)le moteur a des ratées qui disparaissent a haut régime.

D'oû peut venir le problème(essence,allumage)???
Voir le sujet complet (ouvre une nouvelle fenêtre)
RSS Version bas débit Nous sommes le : 21/10/2019 - 19:35