IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )


  En réponse à carbu clio moteur Energy impossible de régler le ralenti
Saisissez un nom ou un pseudo
Code de confirmation

Merci de saisir le code des 6 caractères affiché dans l'image. Si vous ne pouvez pas lire ce code, cliquez sur l'image pour en générer une nouvelle.
Chargement de l'image
 

Les options du message
 Activer les émoticônes
Les icônes de message
                                
                                
  [ aucun ]
 


Les 10 derniers messages [ordre inverse]
jp Ecrit 26/07/2005 - 16:28
  bonjour ,

j'ai eu le emem plobleme avec ma clio .

elle marchai sur 3 cylindre o ralenti .faite le test en debranchant un clable de bougie ,celui qui est en face de l'entree de la pipe d'admission .je croi ke c le 2.

j'ai remarquer kil ni avait aucune difference cable branché ou pas .

la solution ; il y a une petite electrovanne juste a coté du vase d'expension ,de la la un petit fil sorte juste a coté dans une petite gaine .il fo le mettre a la masse.tt simplement .

cher renault ,en une semaine ,il n'ont pas trouver la panne ,moi g tombe le cahe culbuteur la cullasse et le bloc cylindre pr trouver ke c t juste cette petite merde.j'en ai profité pour faire les segments .

voila ,n'hésité pas a m'envoyé un mail pr plus de renceignement.
gadget31 Ecrit 10/12/2003 - 03:48
  Après mûre....réflexion, il serait p'têt possible que le gicleur de ralenti et celui des gaz aient été inversés.

D'après photo sur un catalogue, ce serait les mêmes avec un calibre différent.



De toute façon, je vais démonter et étudier la question.



Gadget31
gadget31 Ecrit 10/12/2003 - 03:48
  Après mûre....réflexion, il serait p'têt possible que le gicleur de ralenti et celui des gaz aient été inversés.

D'après photo sur un catalogue, ce serait les mêmes avec un calibre différent.



De toute façon, je vais démonter et étudier la question.



Gadget31
gadget31 Ecrit 10/12/2003 - 03:36
  j'y ai pensé aussi. et c'est bien ce que j'ai vérifié.

Apparement yapa de prises d'air.

Il est sûr que quand j'aurai la voiture entre les mains, je vérifierai minutieusement.

Mais ce pb me casse la tête. D'ailleurs à cette heure ci, je dors toujours pas....



Je vous tiendrai au courant. Merci de vos suggestions.



Gadget31
liemar Ecrit 10/12/2003 - 01:45
  probleme arrivé aussi a la mienne, seul un centre specialisé en carburation ma depanné (nettoyage du carbu avec un produit special, et la patte de fixation de la vis etait tordue ) ps= ils ne m'ont facturé q'un reglage co2 A+
taxi76 Ecrit 10/12/2003 - 00:45
  bonsoir gadget,



je pense aussi à une prise d'air



cordialement.

taxi.
digo Ecrit 09/12/2003 - 21:22
  gadget, j'ai vu ça y'a pas longtemps (une clio aussi) c'etait la fixation du carbu qui était foirée

digo
gadget31 Ecrit 26/07/2005 - 16:28
  j'ai vu une clio moteur energy à carbu, dont on peut pas régler le ralenti.

Ya un mécano qua rien trouv de mieux que de serrer à fond la vis d'air. Donc la propriétaire est obligée de monter les côtes en première....

Moi pour faire vite, j'ai ouvert légèrement cette vis. Le moteur tourne au ralenti à 950 tours, et elle fonctionne mieux. Mais la vis de réglage du ralenti est dévissée à fond.

Je suis assez surpris de voir ça, et j'aurais la voiture que fin de semaine. Ce problème me cassant la tête, je suis à l'écoute de toutes suggestions.



Me demander pas la marque du carbu, j'ai pas noté. C'est juste le moteur 1200 Energy. (mais je panse pas qu'il y ait plusieurs carbu sur ce moteur).



Gadget31
Voir le sujet complet (ouvre une nouvelle fenêtre)
RSS Version bas débit Nous sommes le : 22/11/2019 - 06:42