IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )


  En réponse à manque de puissance R21 TD
Saisissez un nom ou un pseudo
Code de confirmation

Merci de saisir le code des 6 caractères affiché dans l'image. Si vous ne pouvez pas lire ce code, cliquez sur l'image pour en générer une nouvelle.
Chargement de l'image
 

Les options du message
 Activer les émoticônes
Les icônes de message
                                
                                
  [ aucun ]
 


Les 10 derniers messages [ordre inverse]
christophe Ecrit 28/12/2003 - 01:01
  300000kms pour un moteur comme ca c'est rien j'en connais qui ont 700000kms passes et ils tournent comme des horloges!!!!
jeanray Ecrit 26/12/2003 - 19:22
  Salut



De toute façon! c'est 130 km/h sur autoroute, donc t'es dans les limites!!!!!.

si elle consomme 6 l d'huile / 100 km? et combien de gasoil?

Avec 300 000 km, faut pas vouloir faire des explois, et il vaudrait mieux ménager la

mécanique.



Pour être plus sérieux, il faudrait faire un check-up de ton moteur et après tu

pourras réchléchir aux solutions!!!!!



JR
MICK1 Ecrit 26/12/2003 - 18:12
  tout a deja ete fait sauf le jeu au soupape et je soupconne ne fuite au niveau du radiateur d'air accélerer du turbo(ce raditeur vien entre le turbo et l'admission moteur
just_ Ecrit 25/12/2003 - 15:54
  Avant de te lancer dans une galère turbo ou pompe, essaye quelques les trucs simples :



- vérifie l'état des filtres à gazole et à air,

- vérifie que la durite collecteur d'admission / pompe est en bon état et pas craquelée

- vérifie qu'il n'y a pas de prise d'air sur le circuit gazole (durites, raccords, ...)

- vérifie le réglage des soupapes

- pour la pompe, vérifie les réglages externes (butée maxi d'accélérateur - celle-ci limite le régime maxi, l'anticalage)



A+
MICK1 Ecrit 28/12/2003 - 01:01
  bonjour,je possède une R21 TD de 1992 avec 300000km l'entretien est régulier(vidange et filtre)mais elle manque de peche et a du mal a décoler au dela de 3500tours.en pointe pas plus de 160km a 3500tours.elle ne consomme pas vraimaent d'huile ,consomme 6 litre au 100km et démarre parfaitement.d'ou viendrait ce probleme:

-de mon turbo:il tourne correcte au ralenti et n'a pas trop de jeu mais perte un peu d'huile par la sortie des gaz frais accélérer ou bien le clapet de pression qui fonctionne mal et coupe le turbo dans les tours

-les réglage de ma pompe a injection bosch de type récent qui semble déregler.mon cable de ralenti rapide a ete tendu en permanence et de ce fait le moteur conserve un ralati ralenti qui lui aussi est bas(850tour).une grosse vices a l'opposer du pignon a tete plate(pour tournevis plat)semble dérégler a cause des marque de peinture décaler.sin quelqu'un peut m'eclairer ca serait sympa.....
Voir le sujet complet (ouvre une nouvelle fenêtre)
RSS Version bas débit Nous sommes le : 11/11/2019 - 22:02