IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème d'aspiration ou d'amorçage sur surpresseur
Invité gaet2col
* 11/06/2008 - 17:04
Message #1





Invités






Bonjour à tous,



Je rencontre un gros soucis sur un surpresseur Guimard modele Dorinoxcontrol 4500-50s ( avec ballon de 50L)

Je l'ai acheté la semaine dernière chez Leroy Merlin et je n'arrive pas à amorcer la pompe.

Je m'explique:



J'avais un surpresseur très ancien qui était branché jusqu a la semaine derniere sur un tuyau en acier diam 40 qui plonge dans la terre à une profondeur inconnue ( mais probablement moins de 5/6 mètres car j'habite en bordure de l' Eure et les nappes sont très proches.)

Cette pompe fonctionnait très bien mais était très bruyante et ne possèdait pas de cumulus. Il fallait donc que j'appuis sur un interrupteur a chaque fois que je voulais m'en servir. Une fois allumé, il fallait patienter environ 1 minute pour que l'eau arrive. Une fois lancée, l'eau coulait a volonté sauf si je fermais le robinet meme en laissant la pompe allumé. Il fallait alors réattendre quelques secondes pour que l'eau revienne.



J'ai donc acheté un nouveau surpresseur que j'ai tenté d'installé sur le meme tuyau de 40. Il n'y a aucune fuite, j'ai remplis la pompe comme indiqué dans la notice et je l'ai mise en route, elle tourne 15/20 secondes puis la sécurité manque d'eau se met en route.



J'ai installé un clapet anti retour à l'entrée de la pompe mais il semblerait qu'il n'y en ai pas dans le tuyau de 40 car lorsque je tente de le remplir avec un tuyau d'arrosage, je n'arrive jamais a le remplir. Malheureusement impossible a vérifier a moins de creuser profonds dans mon jardin.



Ce que je trouve étrange, c'est que pour tester la pompe et regarder son aspiration, j'ai débranché le tuyau coté entrée d'eau et je l'ai mis dans un seau rempli d'eau de 5 litres.

Il lui faut au moins 1 minutes pour qu elle aspire le tout. Ca me semble très long surtout avec un tuyau d'un metre et au meme niveau que la pompe.

On voit donc qu'il n y a pas de phenomenes de suçions a l'entrée ( a la manière d'un aspirateur afin de faire le vide d'air dans le tuyau puis tirer l'eau dans un second temps)



Donc ma question est ce normal? Je pensais que la pompe et le tuyau de 40 fonctionnait ( en imageant la chose) a la maniere d'une bouche munie d'une paille qui absorberait de l'eau dans un verre. Si on aspire, l'eau monte dans la paille puis on peut boire. Si on bouche l'extrémité de la paille avec la langue, on peut sortir la paille du verre, l'eau reste dans la paille car un vide d air est créé.



Donc je pensais que la pompe aspirerait l'eau dans la nappe faisant le vide d air une premiere fois puis une fois le tuyau sous vide d air, qu elle fonctionnerait sans arret.



Est ce que je me trompe?



Mon interrogation est a savoir si ma pompe fonctionne normalement ou si je dois avoir une aspiration comme un "aspirateur"? Dans ce cas je vais aller la changer, mais si c'est pour avoir le meme souci.



MERCI DE VOS REPONSES CAR JE DESESPERE VRAIMENT. Surtout que je ne peux plus rebrancher l'ancienne qui elle fonctionnait bien ..... Snif......





Copie en rubrique plomberie car je ne sais pas quelle catégorie choisir pour ce probleme.
Go to the top of the page
 
+Quote Post
Invité bricolu
* 10/06/2008 - 18:53
Message #2





Invités






bonjour certainement un probleme d amorcage et pas de pompe

1er envoyer de l air dans le tuyau de 40 pour verifier si celui çi est bien immergé dans la nappe et ecouter gloubs gloubs



pour l amorcage c est normal qu elle ce met en securité les 15 a 20 s ne sufise peut etre pas pour l amorcage de plus si il n y a pas assez d eau dans la pompe



3e dans un premier temps virer le clapet anti retour et remplir la pompe par le refoulement pour amorcertoute la ligne pompe et tuyaux si ca marche debrancher le tuyaux cote aspiration en bouchant le tuyau de 40 avec la main pour eviter qu il se desamorce(le faire a 2)remetre le clapet et re remplir encore cote refoulement bref la galere a amorcer

regarder si tu ne pourais pas passer un tuyaux d aspiration avec clapet dans le tuyaux de 40 mm

4e solution remonter le tout et aspirer la totalite de l air avec une pompe a amorcage en plusieurs etape et en rebouchant a chaque fois avec la main pour faire clapet anti retour
Go to the top of the page
 
+Quote Post
Invité gaet2col
* 10/06/2008 - 19:49
Message #3





Invités






Bonjour,



J'ai tenté d'amorcer la pompe a l aide d'un seau mais des que je rebranche le tuyau l'air contenu dans le tuyau de 40 désamorce le tout en peu de temps.



Par contre le fait de passer un autre tuyau dans celui de 40 m est aussi venue a l'esprit mais un diametre 40 en interne suffit il? N'est ce pas trop petit pour un clapet anti retour?



Pour la solution 4, sur tes conseils je viens d essayer mais je n'arrive pas a faire le vide d air. Mon test n'est pas forcément bon car j'ai mis un raccord caoutchou + serreflex sur mon diametre 40 et de l'autre coté mon aspirateur de chantier. Cependant l'aspi n'est peut etre pas assez puissant pour tirer le poids de l'eau.



Je désespère.



Une question peut etre bete, mon ancienne pompe n'était elle pas une pompe de relevage? Un technicien de Chez Leroy Merlin m'a dit que c'était pas pareil... Je pensais qu'un surpresseur était la même chose mais avec un réservoir pour comprimer l'eau qui sort en plus. Je me trompe?



Merci de ta réponse en tout cas.
Go to the top of the page
 
+Quote Post
bean41
* 10/06/2008 - 20:13
Message #4


Confirmé
***

Groupe: Membres
Messages: 148
Inscrit: 02/01/2007
Membre No.: 73 386



Bonjour Gaet2col,



As-tu essayé de remplir la pompe et le tube diamètre 40 en utilisant la purge de la pompe EN CONTINU ?



explication :

J'ai un puits avec une pompe de "surface" à mi-profondeur du puits, car il fait 12m, donc pas d'aspiration à la surface.

J'ai eu un problème de clapet anti-retour au fond du puits qui a dû se coincer avec un grain de sable.

Pour ne pas remonter la pompe, j'ai branché l'eau de ville par un tuyau d'arrosage du côté de la purge de la pompe ( j'avais mis un tuyau pour "remonter" la purge à la surface) pour tout remplir. Le clapet ne s'est pas décoincé, mais avant de tout remplir le puits, j'ai mis la pompe en marche, puis j'ai fermé le robinet d'eau de ville.

C'est tout.



Est-ce clair ?



C'est juste une question de raccords !



Cordialement.



bean


--------------------
Si tu me poses une question, tu auras sans doute très mal à la tête quand tu auras compris ma réponse !
Go to the top of the page
 
+Quote Post
Invité gaet2col
* 10/06/2008 - 20:30
Message #5





Invités






Bonjour Bean,



Désolé mais j'ai pas tout compris.

J'ai tenté de remplir ma pompe par le bouchon situé au dessus pour remplissage, mais pas par celui de vidange situé en dessous.

Ces bouchons sont petits donc pas possible de brancher un robinet de jardin de facon étanche.

Sinon j'ai essayé de remplir le tuyau de 40 d'eau avec mon tuyau d arrosage mais sans succes, il ne se remplit pas, je pense donc que le fait que le bout coté surface fait un appel d'air et que l'eau descend directement dans la nappe sans fin.



Merci en tout cas de ta réponse
Go to the top of the page
 
+Quote Post
bean41
* 10/06/2008 - 20:53
Message #6


Confirmé
***

Groupe: Membres
Messages: 148
Inscrit: 02/01/2007
Membre No.: 73 386



Rebonjour Gaet2col



Si, c'est bien ça, remplissage par le dessus, la purge d'air, pas la vidange du dessous, avec un tuyau sur le reseau de ville pour avoir un débit suffisant.

Il m'a fallu chercher un raccord au meme pas que le bouchon, faire un peu de filasse pour l'étanchéité, mais pour toi, ça ne doit pas marcher, car le débit de ton tube est trop important pour se vider? J'avais bénéficié d'une crépine et d'un clapet coincé qui diminuaient la fuite !



Il faut un raccord mâle avec un filetage au pas du bouchon d'un côté, et un raccord femelle de l'autre pour brancher ton tuyau d'arrosage. Tu dois pouvoir trouver ça dans les GSB ou chez le distributeur de plomberie du coin. Ou avec plusieurs pièces pour parvenir au résultat. Il faut emmener comme modèle le bouchon de pompe et le raccord de tuyau.



Cordialement



bean


--------------------
Si tu me poses une question, tu auras sans doute très mal à la tête quand tu auras compris ma réponse !
Go to the top of the page
 
+Quote Post
Invité gaet2col
* 10/06/2008 - 22:41
Message #7





Invités






Rebonjour



Donc si je comprends bien je fais un remplissage permanent par le dessus pour l'amorcer en étant raccorder en même temps a mon tuyau de 40. Un fois l'armorcage fait par le dessus, ca doit vider l air du tuyau de 40? Ai je bien compris, si c'est ca, je teste des que possible.

Merci a toi.
Go to the top of the page
 
+Quote Post
bean41
* 11/06/2008 - 10:00
Message #8


Confirmé
***

Groupe: Membres
Messages: 148
Inscrit: 02/01/2007
Membre No.: 73 386



bonjour,



oui, et on peut mettre la pompe en marche avec le remplissage par le dessus avec l'eau de ville ouvert, puisqu'il y a de l'eau dans la pompe et le tuyau de 40, et que le refoulement est "libre" .Mettre le minimum de tuyau en refoulement pour essayer, mais pas le ballon du surpresseur, au début, et empêcher la sortie avec la main par exemple pour obliger toute l'eau à aller dans le diamètre 40, et maintenir ce tuyau en l'air pour que la pompe ne se vide pas toute seule pas là



Cette pompe est elle auto amorçante ? Quelle est la profondeur-longueure réelle du tube de 40 ?



Sinon, une autre solution : se faire prêter et mettre en série une pompe auto amorçante après ta pompe actuelle ou remettre en série celle qui a été enlevée, elle doit être auto amorçante, puisqu'il n'y a pas de clapet ? . Elle ferait le démarrage, et ensuite, on l'enlève quand ça marche. A voir ? ça devient lourd !

Quelles sont les caractéristiques de ta pompe ? Et celles de la pompe enlevée ?



Si ta pompe actuelle n'est pas auto amorçante, à la moindre fuite d'air, ça recommencera.



Marche-t-elle bien en circuit fermé ? branchement de la sortie sur l'aspiration, en purgeant tout l'air parfaitement, si le tuyau est transparent, on voit les petites bulles restantes qui circulent.



Cordialement



bean


--------------------
Si tu me poses une question, tu auras sans doute très mal à la tête quand tu auras compris ma réponse !
Go to the top of the page
 
+Quote Post
Invité bricolu tu peut essayer &ccedi
* 11/06/2008 - 14:44
Message #9





Invités






BONJOUR tu peu essayer ça



avant le clapet anti retour tu monte un T ET UNE VANNE 1/4 de tours + un manchon gardenb

Tu rempli par le bouchon avec un tuyau commme die ci dessus la pompe s amorceet fais ouvrir le clapet anti retour en faisans ce cycle en boucle un certain temps en meme temps tu vas aspirer de l air du tuyau de 40mm si ca marche tu referme la vanne
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Invité bricolu
* 11/06/2008 - 14:54
Message #10





Invités






tu peu meme essayer de mettre ton tuyau d arrosage par le t si la pompe s amorce

elle peut peut etre créer une depression et aspirer l air du tuyau de 40mm
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Invité gaet2col
* 11/06/2008 - 17:04
Message #11





Invités






Rebonjour



La pompe ancienne était de 800w, c'est tout ce que je peux savoir, elle a 40 ans donc pas de débit marqué dessus.

Sinon le tuyau de 40 fait environ 4 m a l'horizontal puis plonge dans la terre mais a une profondeur inconnue et impossible a déterminer malheureusement.



Je ne peux plus brancher l'ancienne pompe, elle etait tellement ancienne que certain filetages on cassé et je n'arriverai plus a faire l'étanchéité.

D'apres ce que j'ai pu apprendre par différent contact, il semblerait possible que mon ancienne pompe était en fait une pompe de relevage et pas un surpresseur. c'est pourquoi d'apres ce qu'on m'a expliqué que elle pouvait faire le vide d'air dans le tuyau de 40.





Je vais faire tous les tests possibles en fonction de vos conseils ce week end ou la semaine prochaine quand je pourrais etre sur place.



Merci en tout cas du temps que vous prenez



Amicalement
Go to the top of the page
 
+Quote Post
Invité koquille
* 09/12/2012 - 19:20
Message #12





Invités






CITATION(gaet2col @ 11/06/2008 - 17:04) *
Bonjour à tous,



Je rencontre un gros soucis sur un surpresseur Guimard modele Dorinoxcontrol 4500-50s ( avec ballon de 50L)

Je l'ai acheté la semaine dernière chez Leroy Merlin et je n'arrive pas à amorcer la pompe.

Je m'explique:



J'avais un surpresseur très ancien qui était branché jusqu a la semaine derniere sur un tuyau en acier diam 40 qui plonge dans la terre à une profondeur inconnue ( mais probablement moins de 5/6 mètres car j'habite en bordure de l' Eure et les nappes sont très proches.)

Cette pompe fonctionnait très bien mais était très bruyante et ne possèdait pas de cumulus. Il fallait donc que j'appuis sur un interrupteur a chaque fois que je voulais m'en servir. Une fois allumé, il fallait patienter environ 1 minute pour que l'eau arrive. Une fois lancée, l'eau coulait a volonté sauf si je fermais le robinet meme en laissant la pompe allumé. Il fallait alors réattendre quelques secondes pour que l'eau revienne.



J'ai donc acheté un nouveau surpresseur que j'ai tenté d'installé sur le meme tuyau de 40. Il n'y a aucune fuite, j'ai remplis la pompe comme indiqué dans la notice et je l'ai mise en route, elle tourne 15/20 secondes puis la sécurité manque d'eau se met en route.



J'ai installé un clapet anti retour à l'entrée de la pompe mais il semblerait qu'il n'y en ai pas dans le tuyau de 40 car lorsque je tente de le remplir avec un tuyau d'arrosage, je n'arrive jamais a le remplir. Malheureusement impossible a vérifier a moins de creuser profonds dans mon jardin.



Ce que je trouve étrange, c'est que pour tester la pompe et regarder son aspiration, j'ai débranché le tuyau coté entrée d'eau et je l'ai mis dans un seau rempli d'eau de 5 litres.

Il lui faut au moins 1 minutes pour qu elle aspire le tout. Ca me semble très long surtout avec un tuyau d'un metre et au meme niveau que la pompe.

On voit donc qu'il n y a pas de phenomenes de suçions a l'entrée ( a la manière d'un aspirateur afin de faire le vide d'air dans le tuyau puis tirer l'eau dans un second temps)



Donc ma question est ce normal? Je pensais que la pompe et le tuyau de 40 fonctionnait ( en imageant la chose) a la maniere d'une bouche munie d'une paille qui absorberait de l'eau dans un verre. Si on aspire, l'eau monte dans la paille puis on peut boire. Si on bouche l'extrémité de la paille avec la langue, on peut sortir la paille du verre, l'eau reste dans la paille car un vide d air est créé.



Donc je pensais que la pompe aspirerait l'eau dans la nappe faisant le vide d air une premiere fois puis une fois le tuyau sous vide d air, qu elle fonctionnerait sans arret.



Est ce que je me trompe?



Mon interrogation est a savoir si ma pompe fonctionne normalement ou si je dois avoir une aspiration comme un "aspirateur"? Dans ce cas je vais aller la changer, mais si c'est pour avoir le meme souci.



MERCI DE VOS REPONSES CAR JE DESESPERE VRAIMENT. Surtout que je ne peux plus rebrancher l'ancienne qui elle fonctionnait bien ..... Snif......





Copie en rubrique plomberie car je ne sais pas quelle catégorie choisir pour ce probleme.




Avez vous réussi j.ai le même problème ?
Go to the top of the page
 
+Quote Post
Laregie
* 28/01/2013 - 00:25
Message #13


Confirmé
***

Groupe: Membres
Messages: 2 515
Inscrit: 18/01/2004
Lieu : Basse Normandie
Membre No.: 18 406



CITATION(koquille @ 09/12/2012 - 19:20) *
Avez vous réussi j.ai le même problème ?

Bonsoir,

S'il n'y a pas de prise d'air, c'est une pompe auto-amorçante...

voir ce lien : http://www.pompesguinard-loisirs.fr/fr/pom...-4500-k-39.html


--------------------
Bonne journée
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 27/06/2017 - 07:24