IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )


3 Pages V   1 2 3 >  
Reply to this topicStart new topic
> Panne Frisquet Hydromotrix
Invité Vince91
* 11/11/2008 - 18:31
Message #1





Invités






Bonjour à tous,

Je viens de changer la carte de la chaudière Hydromotrix de 2001 (ventouse). La carte a pris l'eau (circuit imprimé gondolé, etc...).
Après changement de la cart et détection de l'eco radio système, la chaudière se met en sécurité thempérature (rampe des diodes de température clignotes et la deuxième diode du bruleur est allumée). Aucuns alumage ne s'est amorcé, seule la vanne motorisée s'est mise à tourner (un vas et vient).
J'ai appuyé 5 sec sur la touche du bruleur et celui-ci a itéré deux séquences d'allumage (positifs tous les deux mais ne se maintenant pas plus de deux secondes), sans succès.
Qui a des idées?
A savoir, la carte a grillée suite à une fuite de l'axe de la vanne motorisée.
La chaudière est branchée sur une prise multiple.
La purge du corp de chauffe a été réalisée, avec changement du purgeur (il était défaillant).
La pression a été rétablie (suite à la purge) à 2 bars (trop pour un pavillon de plein pied).

Je soupçonne la sonde de température de faire des siennes. A 15° elle affichait 9.25kohm et descandante en approchant la flamme d'un briquet.
La sonde de sécu Température est en contact fermé (normal en principe).

Merci pour vos lumières.

Vince91
Go to the top of the page
 
+Quote Post
Invité Invité hubert
* 11/11/2008 - 18:52
Message #2





Invités






CITATION(Vince91 @ 11/11/2008 - 17:31) *
Bonjour à tous,

Je viens de changer la carte de la chaudière Hydromotrix de 2001 (ventouse). La carte a pris l'eau (circuit imprimé gondolé, etc...).
Après changement de la cart et détection de l'eco radio système, la chaudière se met en sécurité thempérature (rampe des diodes de température clignotes et la deuxième diode du bruleur est allumée). Aucuns alumage ne s'est amorcé, seule la vanne motorisée s'est mise à tourner (un vas et vient).
J'ai appuyé 5 sec sur la touche du bruleur et celui-ci a itéré deux séquences d'allumage (positifs tous les deux mais ne se maintenant pas plus de deux secondes), sans succès.
Qui a des idées?
A savoir, la carte a grillée suite à une fuite de l'axe de la vanne motorisée.
La chaudière est branchée sur une prise multiple.
La purge du corp de chauffe a été réalisée, avec changement du purgeur (il était défaillant).
La pression a été rétablie (suite à la purge) à 2 bars (trop pour un pavillon de plein pied).

Je soupçonne la sonde de température de faire des siennes. A 15° elle affichait 9.25kohm et descandante en approchant la flamme d'un briquet.
La sonde de sécu Température est en contact fermé (normal en principe).

Merci pour vos lumières.

Vince91



bjr,
y a t il une presence de,flamme a l'allumage , si oui , y a t il une bonne polarité entre phase neutre terre
Go to the top of the page
 
+Quote Post
Invité Vince91
* 11/11/2008 - 19:01
Message #3





Invités






Salut,

Dès que je mets la chaudière en route (interupteur), aucune flamme n'apparait. Les electrovannes de gazs ne s'amorcent pas. C'est seulement qd j'appuie sur la touche du bruleur que les essais se lancent. La flamme apparait mais ne se maintient pas.
Pour la phase et le neutre, je n'ai pas encore controlé. En principe, le défaut de phase se fait ressentir qd la flamme apparait et vient chatouiller la sonde de ionisation. Si défaut de phase, pas de maintient de flamme (si j'ai bien pigé). Or ici, dès la mise sous tension (après 15 seconde), le temps que la vanne fasse son aller-retour, la chaude se met en sécu, sans flamme, ni actionnement de la préventile, ni du circulateur.

Merci A+
Go to the top of the page
 
+Quote Post
Invité Invité Xavier
* 11/11/2008 - 22:33
Message #4





Invités






CITATION(Vince91 @ 11/11/2008 - 18:01) *
Salut,

Dès que je mets la chaudière en route (interupteur), aucune flamme n'apparait. Les electrovannes de gazs ne s'amorcent pas. C'est seulement qd j'appuie sur la touche du bruleur que les essais se lancent. La flamme apparait mais ne se maintient pas.
Pour la phase et le neutre, je n'ai pas encore controlé. En principe, le défaut de phase se fait ressentir qd la flamme apparait et vient chatouiller la sonde de ionisation. Si défaut de phase, pas de maintient de flamme (si j'ai bien pigé). Or ici, dès la mise sous tension (après 15 seconde), le temps que la vanne fasse son aller-retour, la chaude se met en sécu, sans flamme, ni actionnement de la préventile, ni du circulateur.

Merci A+


Bonjour,

Si tous les voyants de température clignotent, c'est que la chaudière est en surchauffe (il suffit de réarmer en appuyant sur un petit bouton situé sur le corps de chauffe à droite du circulateur). De plus, si la sonde corps de chauffe est de couleur noire, prévoir son remplacement (pb connu de surchauffe).
Pour la valeur de votre sonde, c'est normal c'est une CTN, plus la température augmente, plus la valeur diminue.

Cordialement.
Go to the top of the page
 
+Quote Post
Invité Plombardino
* 12/11/2008 - 11:23
Message #5





Invités






Mouarff !
Et mon plombard qui m'affirme, pour justifier son gros bénef, qu'une Frisquet ne tombe jamais en panne ! laugh.gif laugh.gif laugh.gif
Go to the top of the page
 
+Quote Post
Invité Invité Xavier
* 12/11/2008 - 21:56
Message #6





Invités






CITATION(Plombardino @ 12/11/2008 - 10:23) *
Mouarff !
Et mon plombard qui m'affirme, pour justifier son gros bénef, qu'une Frisquet ne tombe jamais en panne ! laugh.gif laugh.gif laugh.gif


Bonjour,

Une Frisquet dure une vingtaine d'années .........
C'est comme tout, une chaudière se fait entretenir une fois par an, pas quand elle tombe en panne !

Cordialement.
Go to the top of the page
 
+Quote Post
Invité Vince91
* 12/11/2008 - 23:37
Message #7





Invités






Salut à tous,

Encore merci pour les réponses, mais j'ai résolu le problème.
il y avait un faux contact sur la fiche adaptable fournie avec le module de commande.
Mon klixon était Ok, ma sonde de T° (même si c'est une série noire) était OK, la carte aussi (neuve).
Donc, c'était simplement un problème de connectites (comme me disait il y a qlq temps un employé de Citroen).

Voilà, encore un petit truc à savoir sur les pannes à deux balles de chez Frisquet. Bref, qd meme deux heures de diagnostic.
Bonjour la facture, sans compter les pièces.
Qd tout les pièces sont bonnes et que rien n'est bon, c'est simplement "un problème de connectites" (avec l'accent ibérique).

Encore merci à tous pour les pistes.

Ciao à tous

Vince91
Go to the top of the page
 
+Quote Post
Invité Vince91
* 12/11/2008 - 23:41
Message #8





Invités






Héhé!

Heureusement qu'il y a des pannes pour faire vivre les chauffagistes.

Sinon, y'aurait pas a bouffer ds l'assiette.

Et puis dans 20 ans, y'aura toujours 30 kg de b... pour remplir l'assiette à la fin du mois.

Héhé
Go to the top of the page
 
+Quote Post
Invité Invité toto
* 11/12/2008 - 23:25
Message #9





Invités






Ma chaudière frisquet hydromotrix ventouse eco radio systèm 23-32W

L'indicateur de pression est au maxi (3 bars), je n'arrive pas à baisser la pression, comment faire ? J'ai purgé les radiateurs, pas d'effet !
Comment faire pour fermer la vanne A, doit elle être à la verticale ou à l'horizontale ?? Sur le manuel, c'est pas évident.
Merci pour votre aide.
Go to the top of the page
 
+Quote Post
Invité gibbon
* 12/12/2008 - 12:17
Message #10





Invités






j'ai en entretien environ 250 chaudieres frisquet les plus vielles sont des annees 80 et tres peu de retour sur pannes.il y a qq problemes connus,mais rien de tres mechant et le sav de frisquet bon joueur.
Go to the top of the page
 
+Quote Post
Wallou
* 12/12/2008 - 22:45
Message #11


Confirmé
***

Groupe: Membres
Messages: 72
Inscrit: 12/11/2008
Membre No.: 1 000 000 834



CITATION(gibbon @ 12/12/2008 - 11:17) *
j'ai en entretien environ 250 chaudieres frisquet les plus vielles sont des annees 80 et tres peu de retour sur pannes.il y a qq problemes connus,mais rien de tres mechant et le sav de frisquet bon joueur.

c'est gentil pour frisquet et je suis d'accord avec vous . smile.gif
...mais ça n'aide pas toto. biggrin.gif


@ toto :

normalement la pression baisse lorsque vous purger,
vérifiez que la vanne de remplissage ne soit pas ouverte,
si elle est bien fermer faite contrôlé votre chaudiere par un professionnel c'est peut être le vase d'expansion qui est dégonfleé.
Go to the top of the page
 
+Quote Post
Invité franglais31
* 13/12/2008 - 20:08
Message #12





Invités






12 visites du depanneur en autant de mois, dont 4 visites dans les 3 derniers mois.
Mon Hydromotix 23 2000 date de 2001, et le depanneur Savelys a practiquement tout change. Elle deconne toujours.
Vanne 3 voies, sondes de corp de chauffe, le satellite, et hier la regulateur. Initialement, nous pensions tous que c'etait ce dernier, et il y a bien une difference de fonctionnement depuis hier.
Mais ce matin et de nouveaux quand nous sommes rentre cet apres-midi, l'appareil etait de nouveau en mode erreur c.a.d. tous le diodes clignotent... surchauffe !!!

Il n'y a pas de probleme de re-demmarrage, elle repart mais assez souvent cela se renouvel, tantot 1-2 fois par jour, tantot 10 fois / jr.
Parfois apres re-demmarage , le gaz s'allume puis s'arrete apres 1-2 secondes pour re-essayer 30 secondes plus tard
Parfois je constate que la bete se met a chauffer or les tuyaux de chauffage sont intouchables de chaleur.

Je lis sur les forums que beaucoup d'tulisateurs constatent des soucis de connectique. Mais quel cablage est en defaut?
Mon depanneur me dis que le nombre de leds allumer est directement liee a la temperature de l'eau en sortie. Aujourd'hui j'ai pu constater qu'il y a vait 6 sur les 8 d'allumer, et les tuyaux etaient froid. Je n'arrive pas saisir comment cela fonctionne et le manuel laisser par le proprietaire n'explique guere la signications des temoins, eco radio systeme etc
Franchement, cet appareil a des droles de comportements mais surtout elle ne chauffe pas ma maison quand j'ai besoin

Parfois je me demande s'il y a un probleme avec la sonde de temperature de sortie de l'eau.
Normalement le nettoyage a du etre fait il y a deux mois fait au titre du contrat. Mais le depanneur n'arrive pas localiser le pb, ma confiance dans ces capacites en patine.

Une autre idee et venu a notre esprit. Sur notre residence, nous constatons des forte perturbations electromagnetiques qui plombent notre tuner TNT de tele pendant plusieurs minutes a differentes moments dans la journee. Nous constatons ces perturbations sur un vielle tele analogique, pendant l'ecran est brouiller par le neige et le son se trouvent superimposer d'une voix mais en ne distinguent pas les mots).
Je me demande si cela ne perturbe pas les signaux de consigne et mesure transmisent pas le eco systeme et mets l'appareil en defaut.
Je sais que cela peut paraitre peu probable, mais avouez qu'apres tant d'interventions c'est etrange.
Comme il n'y a pas de moyen de connaitre quel consigne le hydromotrix a recu du satellite, il est impossible de compendre ce qu'elle fait et pourquoi

En tout cas je n'ai plus de confiance dans cet appareil et je m'inquiette pour la securite de ma famille, sans parler du handicap d'une chaffauge defaillante et retrouver une maison fraiche quand on rentre. Etant donner qu'ils ont practiquement tout changer, je ne sais plus quoi penser.

Par ailleurs je n'ai pas trouve le moyen de formuler mes craintes et desatisfaction a Frisquet.
J'aurais tant voulu faire faire une expertise ar Frisquet eux meme, mais Il me refer toujours aux specialiste dans ma region (Toulouse)

Bon bah si qq'un a des idees je suis toujours preneur
Merci
Go to the top of the page
 
+Quote Post
Invité cbc
* 14/12/2008 - 20:52
Message #13





Invités






bonjour

la production eau chaude fonctionne, mais pas le chauffage.
avez vous une solution ?
merci
Go to the top of the page
 
+Quote Post
ERICK30
* 15/12/2008 - 09:34
Message #14


Confirmé
***

Groupe: Membres
Messages: 31
Inscrit: 29/09/2008
Membre No.: 95 130



CITATION(franglais31 @ 13/12/2008 - 19:08) *
12 visites du depanneur en autant de mois, dont 4 visites dans les 3 derniers mois.
Mon Hydromotix 23 2000 date de 2001, et le depanneur Savelys a practiquement tout change. Elle deconne toujours.
Vanne 3 voies, sondes de corp de chauffe, le satellite, et hier la regulateur. Initialement, nous pensions tous que c'etait ce dernier, et il y a bien une difference de fonctionnement depuis hier.
Mais ce matin et de nouveaux quand nous sommes rentre cet apres-midi, l'appareil etait de nouveau en mode erreur c.a.d. tous le diodes clignotent... surchauffe !!!

Il n'y a pas de probleme de re-demmarrage, elle repart mais assez souvent cela se renouvel, tantot 1-2 fois par jour, tantot 10 fois / jr.
Parfois apres re-demmarage , le gaz s'allume puis s'arrete apres 1-2 secondes pour re-essayer 30 secondes plus tard
Parfois je constate que la bete se met a chauffer or les tuyaux de chauffage sont intouchables de chaleur.

Je lis sur les forums que beaucoup d'tulisateurs constatent des soucis de connectique. Mais quel cablage est en defaut?
Mon depanneur me dis que le nombre de leds allumer est directement liee a la temperature de l'eau en sortie. Aujourd'hui j'ai pu constater qu'il y a vait 6 sur les 8 d'allumer, et les tuyaux etaient froid. Je n'arrive pas saisir comment cela fonctionne et le manuel laisser par le proprietaire n'explique guere la signications des temoins, eco radio systeme etc
Franchement, cet appareil a des droles de comportements mais surtout elle ne chauffe pas ma maison quand j'ai besoin

Parfois je me demande s'il y a un probleme avec la sonde de temperature de sortie de l'eau.
Normalement le nettoyage a du etre fait il y a deux mois fait au titre du contrat. Mais le depanneur n'arrive pas localiser le pb, ma confiance dans ces capacites en patine.

Une autre idee et venu a notre esprit. Sur notre residence, nous constatons des forte perturbations electromagnetiques qui plombent notre tuner TNT de tele pendant plusieurs minutes a differentes moments dans la journee. Nous constatons ces perturbations sur un vielle tele analogique, pendant l'ecran est brouiller par le neige et le son se trouvent superimposer d'une voix mais en ne distinguent pas les mots).
Je me demande si cela ne perturbe pas les signaux de consigne et mesure transmisent pas le eco systeme et mets l'appareil en defaut.
Je sais que cela peut paraitre peu probable, mais avouez qu'apres tant d'interventions c'est etrange.
Comme il n'y a pas de moyen de connaitre quel consigne le hydromotrix a recu du satellite, il est impossible de compendre ce qu'elle fait et pourquoi

En tout cas je n'ai plus de confiance dans cet appareil et je m'inquiette pour la securite de ma famille, sans parler du handicap d'une chaffauge defaillante et retrouver une maison fraiche quand on rentre. Etant donner qu'ils ont practiquement tout changer, je ne sais plus quoi penser.

Par ailleurs je n'ai pas trouve le moyen de formuler mes craintes et desatisfaction a Frisquet.
J'aurais tant voulu faire faire une expertise ar Frisquet eux meme, mais Il me refer toujours aux specialiste dans ma region (Toulouse)

Bon bah si qq'un a des idees je suis toujours preneur
Merci


As-tu essayé le sav renseignements techniqnes consommateurs : 01.60.09.45.05
Go to the top of the page
 
+Quote Post
Invité Invité sam
* 26/12/2008 - 20:30
Message #15





Invités






ATTENTION QUAND VOUS FAITES VENIR UN DEPANNEUR MOI JAI EU UN PROBLEME AVEC MA CHAUDIERE ELLE SE M ETAIT EN SECURITE LE DEPANEUR MA DIS EN 5 MINUTES ELLE ES MORTE J EN ES PARLER A UN COLLEQUE IL MA CONSELIER ET C ETAIT JUSTE LE CORP DE CHAUFFE QUI ETE ENCRASER ET EN IL MA DEMANDER 70 EURO DE DEPLACEMENT CA MA PRIS 2 HEURES POUR LA REMETTRE EN ROUTE DONC FAITE ATTENTION
Go to the top of the page
 
+Quote Post
Invité Invité
* 28/12/2008 - 19:56
Message #16





Invités






Bonjour !

2 approches à ton problème si l'on peut être sûrs que la plaquette électronique est en ordre ainsi que les sondes et aquastats de température . Les contacts sont francs sans jeu ni oxydation ( ? ) .Sur toutes les sondes aussi et pas de fil abîmé touchant la masse quelque part à cause de vibrations éventuelles !

Quand une chaudière tombe en sécurité pour cause de surchauffe, ce n'est généralement que lorsque le tout s'est refroidi que l'on se rend compte qu'elle ne démarre plus !

Maintenant, pourquoi tombe t-elle en surchauffe : that's the question !

Quelques trucs :

- toujours laisser un radiateur complètement ouvert si l'on travaille avec des vannes thermostatiques .
-S'assurer qu'il y a bien un by-pass hydraulique assez loin de la chaudière pour permettre aux calories de se dissiper même si le circuit chauffage est pratiquement fermé .
-Choisir la vitesse de circulateur la plus haute si on a le choix : démarrage facilité et évacuation des calories rapides ...tant que le bruit ne dérange pas !
-Placer l'aquastat de chaudière sur maximun 60~65 °C en tenant compte de l'inertie finale dirais-je ( on peut supposer que le circulateur coupe trop vite parfois juste au moment où la chaudière atteint la température maximale et qu'à ce mement les calories produites ne sont pas évacuées : d'où surchauffe !
-Faire placer un relais temporisé à la coupure sur le circulateur ( s'il cela n'est pas prévu par le constructeur ou si le système original est défectueux ) qui laissera tourner le circulateur encore quelques minutes après que le brûleur se soit arrêté : on est assuré que les calories produites s'échappent bien de l'échangeur .
- S'assurer que les points hauts sont bien purgés (purgeurs automatique ? ) et que la pression dans le circuit est supérieure à 1~~1,2 bars .

Maintenant, au niveau de l'allumage du brûleur :

-dans le doute, remplacer l'électrode d'ionisation qui s'oxyde avec le temps et ne conduit plus le micro - courant produit dans la flamme : quelques € pour jouer sûr ! En attendant, en frotter la tige avec un tampon jex doux peut assurer une meilleure conductivité .
- faire placer un transformateur d'allumage sur la ligne d'alimentation 230V de la chaudière afin de garantir la polarité et ainsi stabiliser la tension et l'allumage : souvent nécessaire et garantie d'un bon fonctionnement " stabilisé " . Comme cela coûte quelques 100aines d'€ placement et modifications du câblage compris, on ne le place pas d'office sur toutes les installations mais au cas par cas en fonction des besoins rencontrés !
- s'assurer que les mises à la masse ( ionisation ) sont franches ( rouille, oxydation des contacts ,...)
Pression du gaz correcte et tirage de la cheminée aussi ? !

Du pain sur la planche ! Courage et patience ! Salutations !
Il y a du pain sur la planche !
Go to the top of the page
 
+Quote Post
Invité ghislaine32
* 20/01/2010 - 23:20
Message #17





Invités






Bonjour,
Ma chaudiére frisquet ne me fournit que de l'eau tiède chaudiere murale avec ballon. Le chauffage fonctionne, je suis une femme et ne veut pas me faire avoir
merci
Go to the top of the page
 
+Quote Post
Invité depanonyme
* 09/02/2010 - 14:11
Message #18





Invités






CITATION(ghislaine32 @ 20/01/2010 - 23:20) *
Bonjour,
Ma chaudiére frisquet ne me fournit que de l'eau tiède chaudiere murale avec ballon. Le chauffage fonctionne, je suis une femme et ne veut pas me faire avoir
merci



bonjour,
Le probleme peut provenir du thermostat mitigeur situé sur le depart eau chaude sanitaire de la chaudière ( juste en dessous de la chaudiere a droite et collé au mur).

Pour savoir si le thermostat fonctionne, faites couler l'eau chaude quelques secondes et toucher les tuyaux avant et après le mitigeur. Si les tuyau au dessus du mitigeur sont trés chaud alors c'est le mitigeur qui a besoin d'etre reglé ou remplacé.

SI vous ne voyez pas a quoi ressemble le mitigeur il s'agit d'un gros cylindre horizontal avec 1 tube arrivant en haut et 2 tube ressortant en bas
Go to the top of the page
 
+Quote Post
Invité Invité philou
* 05/05/2010 - 20:27
Message #19





Invités






Bonjour

j'ai un problème avec ma chaudière frisquet eco radio. A mon retour de vacance, quand je l'ai mise en route la flamme est bien présente mais elle n'est pas stable elle monte et descend en permanence avec une bruit dans le bloc gaz alors que avant elle n'avait jamais fait sa . merci d'avance pour les informations

Pour ma part, j'ai déja changer le capteur de pression car les voyants de pression d'eau passaient de l'orange, au vert, puis au rouge, alors que la pression de la chaudière était sur un mano de pression que j'avais mis dans l'installation OK. Voila
Go to the top of the page
 
+Quote Post
Invité benjaminalain
* 19/09/2010 - 12:03
Message #20





Invités






CITATION(Wallou @ 12/12/2008 - 22:45) *
c'est gentil pour frisquet et je suis d'accord avec vous . smile.gif
...mais ça n'aide pas toto. biggrin.gif


@ toto :

normalement la pression baisse lorsque vous purger,
vérifiez que la vanne de remplissage ne soit pas ouverte,
si elle est bien fermer faite contrôlé votre chaudiere par un professionnel c'est peut être le vase d'expansion qui est dégonfleé.

Go to the top of the page
 
+Quote Post
Invité Invité Bricolo
* 20/09/2010 - 19:05
Message #21





Invités






Panne impossible !

Mon chauffagiste m'a affirmé qu'une Frisquet Hydromotrix ne tombait JAMAIS en panne, et que c'est pour ça
qu'il veut me la vendre avec un gros bénéfice !.
Go to the top of the page
 
+Quote Post
Invité Invité BeCool
* 29/11/2010 - 12:27
Message #22





Invités






Bonjour,
J'ai un souci sur mon hydromotrix 23 32 depuis vendredi et je vois pas le problème.
Voila, au niveau de l'indicateur de pression, la première LED est rouge, donc pas assez de pression, je regarde si ça fuite pas et rien, au niveau des radiateurs rien, je remets de l'eau en ouvrant les 2 vannes j'atteins les 2bar et les LED sont vertes.
ok
Mais après elle redémarre, ça chauffe normal en s'allumant quand même souvent mais une fois à température, il y a une erreur de type excès pression d'eau, donc je purge et ca recommence elle chauffe chauffe et pareil trop de pression, je re-purge un peu...
Ensuite elle s'arrête et au bout d'une heure retour à l'erreur manque d'eau et ainsi de suite...
Je vois pas le problème, si y a quelqu'un pour me répondre ce serait sympa.
Go to the top of the page
 
+Quote Post
Invité palinure
* 30/11/2010 - 14:38
Message #23





Invités






CITATION(Invité BeCool @ 29/11/2010 - 12:27) *
Bonjour,
J'ai un souci sur mon hydromotrix 23 32 depuis vendredi et je vois pas le problème.
Voila, au niveau de l'indicateur de pression, la première LED est rouge, donc pas assez de pression, je regarde si ça fuite pas et rien, au niveau des radiateurs rien, je remets de l'eau en ouvrant les 2 vannes j'atteins les 2bar et les LED sont vertes.
ok
Mais après elle redémarre, ça chauffe normal en s'allumant quand même souvent mais une fois à température, il y a une erreur de type excès pression d'eau, donc je purge et ca recommence elle chauffe chauffe et pareil trop de pression, je re-purge un peu...
Ensuite elle s'arrête et au bout d'une heure retour à l'erreur manque d'eau et ainsi de suite...
Je vois pas le problème, si y a quelqu'un pour me répondre ce serait sympa.

Go to the top of the page
 
+Quote Post
Invité Invité JO
* 01/12/2010 - 18:54
Message #24





Invités






Vase d'expansion a changer.
Go to the top of the page
 
+Quote Post
Invité Invité dédé
* 01/12/2010 - 20:08
Message #25





Invités






CITATION(Invité BeCool @ 29/11/2010 - 12:27) *
Bonjour,
J'ai un souci sur mon hydromotrix 23 32 depuis vendredi et je vois pas le problème.
Voila, au niveau de l'indicateur de pression, la première LED est rouge, donc pas assez de pression, je regarde si ça fuite pas et rien, au niveau des radiateurs rien, je remets de l'eau en ouvrant les 2 vannes j'atteins les 2bar et les LED sont vertes.
ok
Mais après elle redémarre, ça chauffe normal en s'allumant quand même souvent mais une fois à température, il y a une erreur de type excès pression d'eau, donc je purge et ca recommence elle chauffe chauffe et pareil trop de pression, je re-purge un peu...
Ensuite elle s'arrête et au bout d'une heure retour à l'erreur manque d'eau et ainsi de suite...
Je vois pas le problème, si y a quelqu'un pour me répondre ce serait sympa.

[réponse: si le vase d'expension à une dizaine d'années ,il est à changer car la membrane doit être poreuse autrement il faut remettre du gaz approprié par la valve prévue à cet effet pour que la pression dans le vase soit suffisante et que la membrane caoutchouc compense la pression d'eau ( POUR FAIRE CETTE OPERATION, APPELEZ UN PROFESSIONNEL QUI AURA CE GAZ QUE LES PARTICULIERS NE PEUVENT ACHETER)
Go to the top of the page
 
+Quote Post

3 Pages V   1 2 3 >
Reply to this topicStart new topic
3 utilisateur(s) sur ce sujet (3 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 23/04/2014 - 10:48