IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

36 Pages V   1 2 3 > »   
Reply to this topicStart new topic
> Offre de dépannage par le net de tracteur agricole (someca-fiat)
Invité calou
* 25/01/2007 - 13:24
Message #1





Invités






Bonjour,



Pour le plaisir , comme ancien mécanicien machines agricoles someca-fiat, j'offre mes services à toute personne ayant des problème de mécanique sur ces tracteurs.



Posez votre question, je m'efforcerais d'y répondre.
Go to the top of the page
 
+Quote Post
Invité bernard
* 11/02/2004 - 21:39
Message #2





Invités






Calou, je disais sur ce forum il y a peu de temps ma fierté de mener à bien mes mécaniques. Renault 18 essence à 400000 et qui roule encore tous les jours et entre autre un Soméca 615 de 22000 heures et qui marche trés bien et qui démarre impécable avec une batterie de 190 A. Mais alors le joint de culasse! Je l'ai fait 3 fois avec une rectif mais pas étanche.J'ai dû démonté le calorstat car j'ai l'huile qui part dans l'eau. Sans calorstat, je n'ai pas ce problème car le moteur tourne + froid. Peux tu me donner une explication. Peut-être est-ce un problème sur ce moteur OM. Merci d'avance pour ta réponse et je te ferai une photo de mon joujou qui est un peu à la retraite maintenant.
Go to the top of the page
 
+Quote Post
Invité Calou
* 12/02/2004 - 10:48
Message #3





Invités






Merci de votre question cela me rajeunis.....

De possibilitées de fuite sur les moteur OM de cette époque .

1) fuite extérieur coté pompe à injection ; lorsque l'on remplace un jt de culasse il faut coté chemise sur la moitié du jt entre l"amiante et le cuivre rajouter 2 fils de plomb ou d'amiante ( si cela existe encore ) et serrer le tout avec la culasse à 24 mklg

2) fuite d'eau dans l'huile (votre cas ) si aprés avoir rectifié la culasse l'eau passe tjrs c'est certainement la hauteur des chemises ( trés fréquent ) qui c'est affaisées.

Cette hauteur de chemise doit être de 15 à 18 centiéme SUPERIEUR a la hauteur du bloc.

Si vous voulez correspondre directement avec moi voici mon adresse: vertugadin89@tiscali.fr, car pour caller les chemises il vous faut qq précisions trop longue à mettre dans le forum.

Cordialement

PV
Go to the top of the page
 
+Quote Post
Invité CALOU
* 12/02/2004 - 11:04
Message #4





Invités






Pour bernard



qq consels: lorsque tu as déculassé ton om as-tu pris soins de bloquer les chemises dés la dépose de la culasse ? Car l'OM a des chemises humides et trés (trop) facilement décollable de leur siege d'ou si tel a été le cas une crasse qui est venu se loger sous la chemise: c'est cuit passage d'eau il faut refaire le calage

Faire trés attention à l'usure des goujons vissés dans le fond du bloc rongé par l'eau risque important de rupture au montage ou démontage et là......aie aie aie.....



vertugadin89@tiscali.fr

cordialement



PV
Go to the top of the page
 
+Quote Post
Invité marclamah
* 22/06/2007 - 10:55
Message #5





Invités






bonjour

quelle est la méthode pour démonter les chenilles d'un chenillard fiat

merci
Go to the top of the page
 
+Quote Post
Invité calou38
* 01/07/2007 - 10:22
Message #6





Invités






Bonjour jp,

Pour la loupiotte oui c'est bien le circuit de charge , controler le fusible vers le régulateur



qUANT AU relevage il faut nettoyer le filtre et prendre la pression aprés avoir remplacer l'huile du pont
Go to the top of the page
 
+Quote Post
Invité jp
* 02/07/2007 - 15:55
Message #7





Invités






bonjour calou38

Merci pour tes conseils éclairés, pour ma part je vais essayer de me tranformer en mecanicien, mais y'a du boulot...
Go to the top of the page
 
+Quote Post
Invité JP
* 29/07/2007 - 16:26
Message #8





Invités






Bonjour calou

Pour mon someca 450 et son problème de relevage... j'ai effectivement nettoyé le filtre comme tu me l'a indiqué, mais après remontage et essai il n'y a plus de reaction du relevage du tout ... Que faire maintenant?



Quant à la lampe de témoin de charge restant allumée, c'était bien le fusible qui était HS...

merci de tes conseil, a+
Go to the top of the page
 
+Quote Post
Invité calou38
* 30/07/2007 - 07:52
Message #9





Invités






salut JP,



Aprés le nettoyage du filtre il est possible que le circuit se désamorce ( ce qui n'est pas logique ) cela peut faire penser a une pompe "faiblarde " ou a ce fichu piston différentiel qui est encore coinsé.( d'ou bc de saloperies dans le circuit )



Pour réamorcer le circuit , desserrer légérement le petit tuyau de la pompe, moteur au ralenti .



Faire essai et voir



bon couarge , je parts me balader à AVIGNON
Go to the top of the page
 
+Quote Post
Invité jp
* 05/08/2007 - 12:34
Message #10





Invités






Salut calou

J'ai fait comme tu me la conseillé pour le relevage ...et effectivement la pompe était bien désamorcée, cela refonctionne normalement maintemant...

Je te remercie encore de tes conseils éclairés.

A Plus...
Go to the top of the page
 
+Quote Post
bernard34
* 30/07/2007 - 11:35
Message #11


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



sur mon 315,apres nettoyage du filtre j ai du mettre le tracteur en pente ,

l arriere en haut pour reamorcer le circuit

si ca peut t aider....................



salut
Go to the top of the page
 
+Quote Post
Invité dominique
* 05/08/2007 - 09:22
Message #12





Invités






salut calou toujours sur mon 680 j'ai vidangé le pont et quel surprise j'ai eu l'huile ne coulait pas à flot et pour cause dans le pont j'ai trouvé plein de limaille et un gros morceau de ferraille qui se balade je ne peut pas le sortir par l'orifice de vidange d'où vient il? jai réussi à sortir 2 petits morceaux .j'ai remis le bouchon filtré mon huile , elle n'était pas sale, remis le plein d'huile et remis en route . ca marche pendant une heure au gyrobroyeur puis ca ne lève plus , quand ca marche il faut accélérer asser fort pour que ca lève . je ne sais pas d'ou vient cette pièce casser dans le pont à mon avis elle traine là dedans depuis longtemps j'ai pensé à un morceau de plaquette du frein à main peut etre?d'avance merci si tu peut m'éclairer DOM
Go to the top of the page
 
+Quote Post
Invité calou38
* 06/08/2007 - 08:07
Message #13





Invités






salut dom,

Pour ton 680 je pense en effet qu'il peut s'agir des plaquettes de freins a main.....avons eu de trés gros problèmes avec ce systême .

Néanmoins pourrais-tu m'envoyer une photo de ce que tu as trouvé.



La solution est : VIRER toute l'huile de pont et bv ( ne pas la remettre ) , deposer la plaque contre le flanc droit du tracteur ou se trouve le systême de frein et me faire une photo de l'ensemble



Cordialement
Go to the top of the page
 
+Quote Post
Invité calou 38
* 01/07/2007 - 09:54
Message #14





Invités






Bonjour marclamach,

Quel type de chenillard ?

La tention des chenilles est-elle mecanique ou hydro ?
Go to the top of the page
 
+Quote Post
Invité marclamah
* 03/07/2007 - 06:53
Message #15





Invités






bonjour je suis parvenu à démonter les chenilles ,en démontant le réducteur je me suis aperçu que l'embrayage de direction était endommagé . qui possède ce genre de pièces ?merci
Go to the top of the page
 
+Quote Post
Invité gégé
* 11/02/2004 - 22:50
Message #16





Invités






Merci de proposer ton aide.

J'ai un 600 de 9000h. qui a beaucoup de mal à démarrer par temps froid. coté arrivée GO c'est vérifié (filtre neuf, purge OK) Le préchauffage fonctionne bien. le gaz oil s'enflamme dans la pipe d'admission.

Par la pipe je l'entends souffler comme si une (ou des) soupape d'admission était fuyante.



c'est facile de déposer la culasse? précautions particulières?

J'ai fait un essai en descente moteur arrété de le laisser avancer sans le frein pour tester les compressions. Pour une il la passe tres lentement, une autre un peu plus rapidement, mais pour les 2 autres on dirait que les compressions sont faibles.

trouve t-on facilement les pieces encore?



Il ne consomme pas d'huile, ne souffle pas par le reniflard, fume un peu bleu mais pas trop
Go to the top of the page
 
+Quote Post
Invité CALOU
* 12/02/2004 - 10:55
Message #17





Invités






Non pas de probléme pour déposer une culasse sur un 600 ces un moteur Fiat donc des chemises semi séches.

Ce souflement dans la pipe d'adm correspond bien à une soupape en déroute:

1) controler le réglage des culbu à froid 25 partout.

Si il y à du jeu partout (peu ou prou ) c'est cuit il faut déculasser, faire rectifier siége et plan de jt et changer ou rectifier les soupapes.



vertugadin89@tiscali.fr pour des renséignements en direct



cordialement



PV
Go to the top of the page
 
+Quote Post
Invité gégé
* 12/02/2004 - 22:08
Message #18





Invités






Je pense effectivement que je vais être obligé de déculasser. Je m'en sert rarement (30h/an) et de préférence en été, donc c'est moins dramatique. j'envisage de le réparer le prochain hiver. J'ai la RTA de ce type de moteur.



Merci des renseignements et je garde précieusement votre adresse mail.
Go to the top of the page
 
+Quote Post
bernard34
* 13/02/2004 - 11:25
Message #19


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



a moi!!!!!!!!!



d abord merci



j ai un 415 qui ne demarre pas a froid sans start pilot , bougies ok , mais ;il fume du reniflard et qui finit par demarrer sur 2 ou 3 cylindres

peut on changer les segments sans deculasser et sinon , ou trouver un joint de culasse



merci a toi
Go to the top of the page
 
+Quote Post
Invité calou
* 13/02/2004 - 11:55
Message #20





Invités






Salut Bernard,

Le 415....son problème important a tjrs été son démarage, néanmoins on peut l'améliorer mais ce n'est jamais parfait.

Il faut controler les bougies de chauffes en les démontant (si vous les touchez lorsqu"elles sont montées sur la culasse et que la queue est brulante ,les bougies sont cuites ).Pour les controler les déposer et les remonter en serie à l'air et controler que le bout qui est dans la culasse devient bien rouge cerise.

Le temps de chauffe pour un bon demarage est de DEUX MINUTES, montre en main c'est trés , trés long.

Ensuite on peut envisager que le moteur est à bout de compression ....le contoler avec un compressiometre (25 a 30 klg) si vous entendez un " plouf plouf " dans la pipe d'adm lorque le moteur tourne ,les soupapes sont ou mal réglé ou hs .

Si il y a un retour important de vapeur d'huile par le reniflard ,oui il faut envisager de revoir la cylindrée, mais...mais ....faut voir , parcontre refaire la culasse est sans doute plus la solution et l'on trouve encore des pieces chez tout les conces ( de bonne volonté ) new- holland suivant votre secteur je peux vous dire ou il est .

Cordialement

PV
Go to the top of the page
 
+Quote Post
Invité jmd
* 13/02/2004 - 11:30
Message #21





Invités






Tout d'abord bravo pour cette initiative de mettre ses connaissances aux services des autres.

Voilà mon premier souci, je possède un fiat 880DT dont le vérin de direction fuit alors que le joint a été changé, il a tenu 50heures environ. Faut-il le remplacer à nouveau, le resserrer ou changer le tube?

L'autre souci concerne le relevage. Qand des outils lourds sont accrochés aux trois points, le relevage hoquette fortement en position haute, et à l'arrêt du tracteur il ne tient pas relevé. Quel peut être le problème?

Merci de rendre réponse à un paysan du dimanche qui ne connait pas grand chose à la mécanique.
Go to the top of the page
 
+Quote Post
Invité calou
* 13/02/2004 - 12:22
Message #22





Invités






salut jmd,

le fiat 880 td: 2 problèmes bien connu sur ce type de tracteur .

Le verin , il y a eu au fil du temps de nombreuses modifications sur les vérins de DA, faites (ou pas faites ) par les conces sous la directions de fiat.Certain ont été totalement changé, car il était impossible de les empécher de fuire.Le conces du coin pourrait vous conséiller .

Le relevage: ce phénomène de sautillement du relevage était appelé comunément par fiat "le galopino ". Ce sautillement provient d'une fuite du relevage ( mais il faut la trouver ) ou tout simplement d'un réglage...

Il faut commencer par essayer de régler le relevage , réduire sa sensibilité.

Cela se fait de la façon suivante, en position conduite ,un poid de 50 kg sur les bras de relevage, relevage chaud, il faut enlever ( clé de 13 ) la petite manette qui se trouve à l'avant du relevage à gauche et viser ou devisser l'écrou à créneau de un quart de tour ( voir résultat).Si il ni a aucun résultat il faut changer tous les jts du relevage, (panne trés EMM.....); comme les autres collegues suivant ou vous étes je peux vous indiquer ou il se trouve le conces

Si besoin n'hésitez pas d'utiliser mon e-mail en direct (voir + haut)

Si vous étes un peu mécano par tél je peux vous conséiller pour mettre votre relevage en petit bout et vous aider a le remonter ....

Bon courage

cordialement

PV
Go to the top of the page
 
+Quote Post
Invité dominique
* 28/07/2007 - 17:38
Message #23





Invités






salut calou merci pour ton aide j'ai fait comme tu me l'a indiqué pour le relevage sur mon fiat 680 clef de 27 écrou en bronze déblocage du piston etc... ca marche enfin presque j'ai accroché mon gyrobroyeur travaillé 1h puis plus rien j'ai décroché le gyro et la le relevage fonctionne à nouveau ? que faut il faire ? quel est le problème? D'avance merci DOM
Go to the top of the page
 
+Quote Post
Invité calou38
* 29/07/2007 - 10:17
Message #24





Invités






salut Dom ,

Si ça a marché et si de nvx tout ces bloqué , c'est signe que ton huile est sale et qu'il y a des impuretées qui se baladent .

Il faut vidanger boite et pont remplacer le filtre et re-faire essais

aprés on avisera
Go to the top of the page
 
+Quote Post
bernard34
* 15/02/2004 - 19:43
Message #25


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



merci a toi ,je cherche le joint de culasse et je demonte



salut
Go to the top of the page
 
+Quote Post

36 Pages V   1 2 3 > » 
Reply to this topicStart new topic
2 utilisateur(s) sur ce sujet (2 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 28/03/2017 - 12:07