IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

90 Pages V  < 1 2 3 4 5 > »   
Reply to this topicStart new topic
> Offre de dépannage par le net de tracteur agricole (someca-fiat)
Invité bernard
* 22/02/2004 - 11:13
Message #51





Invités






Merci La Soupape. Je comprends bien ce que tu veux dire et pourrais tu m'expliquer comment ça marche le détecteur de fuite. Tu mets en pression de où à où, où trouve-t-on ce produit et comment l'injecte-t-on dans le circuit. Merci d'avance à toi.
Go to the top of the page
 
+Quote Post
Invité Didier 17
* 22/02/2004 - 12:09
Message #52





Invités






Bonjour Calou,

Tout d'abord merci pour ta réponse si rapide, mais dans la précipitation je ne t'avais pas donné tous les détails excuse moi.

Je possède 2 tracteurs Soméca un 640 étroit et (en panne) plus un 550 étroit aussi.

Donc quant je t'ai dit que le manocontact été bon s'est parce-que je l'ai éssayé sur l'autre tracteur. Depuis vendredi j'ai démonté le carter pour accéder à la pompe à huile et là surprise!!! Dans le fond j'ai retrouvé les 4 demies cales de ratrappage de jeu latéral du vilbrequin.J'ai décidé d'ouvrir le moteur pour aller voir se qui s'est passé. Avec beaucoup de chance si il n'y a pas trop de mal j'envisage de changer les 4 cales,les coussinets et éventuellement les segments,avec un bon rodage de soupapes le tour devrait étre joué. Quel est ton avis ?

Par contre je n'ai aucun documents, donc si quelqu'un à une revue technique ou de la documentation se serai sympas de me la transmétre. MERCI!!!

Quant à toi Calou reçois toutes mes amitiés et je te tiens au courant.



A +et merci.
Go to the top of the page
 
+Quote Post
La_Soupape
* 22/02/2004 - 15:53
Message #53


Confirmé
***

Groupe: Membres
Messages: 2 313
Inscrit: 09/03/2003
Membre No.: 10 810



Ben c'est un truc tout bête qui est utilisé en général par les gaziers , il s'agit d'un produit qui fait un film moussant à la moindre petite bulle d'air , on le pulvérise sur la canalisation douteuse et aucune fuite n'y échappe .

Tu peux le trouver chez n'importe quel fournisseur de matériel de chauffage et ça coûte une misère ...

Au fait , est-ce qu'il y a un Webasto ou un Eberspächer sur ce porteur ? Pass'que ça aussi ça peut mettre le cirque dans un circuit d'alimentation ...
Go to the top of the page
 
+Quote Post
Invité bernard
* 22/02/2004 - 16:22
Message #54





Invités






Je ne sais pas ce qu'est un webasto ou un eberspächer mais en tous les cas on a démonté les résistances de réchauffage de gasoil sur les filtres qui auraient pu

occasionner des prises d'air du fait d'un joint supplémentaire. Aprés avoir remonté la pompe injection aprés révision, pendant environ 1 mois nous n'avons plus eu de problème alors on s'est dit euréka! Et vlan ce problème est revenu. Pauvre Calou, je mobilise son lien avec ce Man maudit, c'est promis, une fois mon problème réglé je ne recommancerai plus. Merci Raph.
Go to the top of the page
 
+Quote Post
Invité calou
* 23/02/2004 - 09:20
Message #55





Invités






Salut Didier17 ( le pineau.....le cognac...HUMMMM !!!!)



En ce qui concerne ta découverte des cales qui sont tombées dans le carter, il y a un "ch'milyblic."...

Ces cales ne tombent pas sans raison.

N'aurais-tu pas refait derniérement l' embrayage de ce tracteur ?

N'es-tu pas obligé de forcer plus qu'à l'habitude pour débrayer actuellement ?

Il faut trouver pourquoi elles se sont écroulées et surtout si tu juges de les remplacer et de les remonter il faut que les portées soit nikel et le jeu respecté, sinon à la mise en rte rebelotte tu les retrouves au fond.

En résumé: une bielle coule parceque il manque de la pression (ce qui aurait pu arrivé si tu avait insisté , mais les cales tombes à CAUSE D'UN EFFORT MECANIQUE LATERAL ....trouver" le ch'imbilibicque"

Suivant le nombre d'heures de ce tracteur....il faut faire un rodage mais aussi remplacer les segments car si il a des heures il fait ré-équilibrer les compressions.

A+
Go to the top of the page
 
+Quote Post
Invité calou38 (parceque il y a un au
* 23/02/2004 - 12:08
Message #56





Invités






Bernard,

T'inquiéte....t'inquiéte....j'ai pas les pieds dans la neige....( quoique ce matin çi !) dépanne ton Man, tous les conseils sont les biens venus et on en apprends encore.

Pour "mes" tracteurs appel qui veut ...mais plus il y a de questions ,plus je jubile.



AAAAAAA+++++++++
Go to the top of the page
 
+Quote Post
Invité rieudan
* 23/02/2004 - 19:52
Message #57





Invités






si si il y a une question ,je viens d' acheter un universal U 445 DT ? ET JE NE SAIT pas a quoi sert le levier a droite dans le sens de la marche et qui actionne un mecanisme a gauche tout çà sur la boite de relevage .merci de m'eclairer.

CORDIALEMENT
Go to the top of the page
 
+Quote Post
Invité CALOU38
* 24/02/2004 - 09:15
Message #58





Invités






Salut Rieudan,

Et cette fuite ? Etanchée ?

Si ce levier est placé à l'avant du relevage que la manette fait 10 15 cm de haut c'est la commande du distributeur hydraulique pour envoyer l'huile dans les valves ar.
Go to the top of the page
 
+Quote Post
Invité calou38 (parceque il y a un au
* 24/02/2004 - 09:43
Message #59





Invités






Rieudan,

j'ai oublié de spécifier: envoyer l'huile en simple ou double effet,

AAA++
Go to the top of the page
 
+Quote Post
Invité rieudan
* 24/02/2004 - 09:58
Message #60





Invités






salut et merci pour ces explications

je n'ai pas compris c e relevage a-t-il 1 ou 2 effets

merci
Go to the top of the page
 
+Quote Post
Invité rieudan
* 24/02/2004 - 10:00
Message #61





Invités






je n'ai pas touché parce que j' ai un pb de carte grise (le vendeur l'a perdu)

salut
Go to the top of the page
 
+Quote Post
Invité calou 38
* 24/02/2004 - 10:31
Message #62





Invités






Rieudan,

Bon courage pour la carte grise si le vendeur la paumé.....



Savoir si il y a un double- effet (DE) ou un simple effet (SE),

Pour le DE il faut obligatoirement avoir deux prises d'huile à l'arriere( qui se visse ou à billes peu importe)

Pour le SE il ne faut qu'une prise d'huile ar.

LE PRINCIPE:

SE : lorsque l'on léve la manette du distributeur l'huile part par ce seul tuyau et lorqu'on la rabaisse l'huile revient par le même tuyau.

DE :lorsque l'on léve la manette l'huile part par un tuyau mais par contre lorsque l'on rabaisse la manette on renvoi de l'huile dans le deuxieme tuyau et cette pression fait refouler le premier jet envoyé par le premier tuyau et ainsi de suite chaque fois que l'on manoeuvre....

Sur un universal comme sur un fiat il faut ,pour que le distributeur soit en DE , que le raccord supérieur soit branché directement sur le distributeur ,si entre ce tuyau supérieur et le distributeur il y à un raccors( un tube 6 pans )vissé on est en SE, pour être en DE il faut l'enlever .



AAAAAAAAAA+++++++++++







:
Go to the top of the page
 
+Quote Post
Invité DDIER 17
* 25/02/2004 - 14:51
Message #63





Invités






Go to the top of the page
 
+Quote Post
Invité Didier 17
* 25/02/2004 - 15:07
Message #64





Invités






SALUT CALOU,



Pas grand chose de nouveau,j'ai coupé mon moteur de tracteur,puis j'ai tombé le bas moteur.Effectivement le vilbrequin à du jeu latéral mais pour le moment rien de catastrophique!!! Je vais poursuivre mes investigations.

Est ce que les cales du jeu latéral sont d'épaisseur standard ou alors usinées en fonction du vilbrequin ? Quel doit étre ce jeu ?

Je te tiens au courant...

merci A+
Go to the top of the page
 
+Quote Post
Invité macfly
* 25/02/2004 - 19:36
Message #65





Invités






bonsoir

je remercie tout les participant je suis en admiration devant vos connaissances

je vous donne un site concernant les tracteurs anciens je viens de rencontrer son president

www.multimania.com/fmarshall

bravo

a+
Go to the top of the page
 
+Quote Post
Invité rieudan
* 26/02/2004 - 09:47
Message #66





Invités






bonjour

l' U 445 DT "fume"pas mal surtout au démarrage c'est une fumée" bleutée",j'avais un FU 235 D qui fume au démarrage ,ce je trouve assez normal ,mais "fumer " tout le temps,je trouve çà bizarre!!!

Y-t-il autre chose??

Merci
Go to the top of the page
 
+Quote Post
Invité didier
* 26/02/2004 - 20:07
Message #67





Invités






Bon alors voilà:

un ami possède un SOM 20D, il est un peu tarré et me dit de venir l'aider car ça démarrait pas. En effet, il a voulu le "purger".

Il a donc démonté les injecteurs et cassé le vis de purge qu'on a changé.

Impossible de le ramorcer.

Lorsque l'on pompe, le gasoil pisse a plein tube à la purge, ya donc plus d'air, mais quand je le fais tourner a la batterie, la pompe a injection monte pas de gasoil au moteur, et malgré quelques bulles, il me semble que sans air, ça devrait cracher à pleins tuyaux.

une idée, un truc auquel on pense pas?

didier
Go to the top of the page
 
+Quote Post
Invité calou38 (parceque il y a un au
* 01/03/2004 - 10:15
Message #68





Invités






Pas trés clair comme explications....mais on va essayer de faire qq choses...

Som 20 d = 2 cylindres.

Je ne comprends pas pouquoi, que ,pour purger ,les injecteurs ont été démontés !!!

De quelle vis de purge cassée s'agit-il ? ou se trouve-t-elle ?

Lorsque vous faites tourner le moteur au démareur le débit des pistons de la pompe à injections sont faible et il n'est pas tjrs facile de voir si les tuyaux débitent ou pas.

Eventuellement pour ce teste il faut monter les injecteurs sur les tuyaux sans les fixer dans la culasse et voir la pulvérisation des injecteurs......

Mais je reste persuadé que votre circuit est mal purgé et qu'une bulle d'air est encore coincée qq part....
Go to the top of the page
 
+Quote Post
Invité didier
* 03/03/2004 - 20:39
Message #69





Invités






On a démarré le som 20 en le tirant.

Cependant, il ne redémarre que 2 secondes après l'avoir arrété sinon, 1 min après, y fume mais y démarre pas.

le truc pour l'arreter revient bien dans la pompe.

Je reste persuadé qu'y a de l'air en qque part, pourtant, mon ami a commandé des bouies chauffante et le concescionnaire lui a dit que ça venait des bougies et que c'était normal qu'y démarre pas mème a chaud sans, ce qui m'étonne beaucoup.

Bref, de toute façon, il a passé cet après midi pour voir et changer les bougies, je vous dirais ce qu'il a fait.
Go to the top of the page
 
+Quote Post
Invité CALOU 38
* 04/03/2004 - 09:31
Message #70





Invités






De quelle région êtes-vous ? Le froid actuel, n'a t-il pas une incidence sur le mauvais démarrage du moteur ?.Je m'explique si il fait froid dans le nuit le gaz-oil dans le filtre se met en gélatine et si la veille il coulait normalement ,ce matin il ne peut couler que faiblement et pas suffisament pour alimenter correctement l'injection? d'ou pétaradage....tourne qq mn....fume bc...ne démarre qu'en tirant........A VOIR...

Pour controler l'état des bougie de chauffes voir plud haut j'ai donné des explications de controles.



Bon courage A+
Go to the top of the page
 
+Quote Post
bernard34
* 31/03/2004 - 15:07
Message #71


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



salut calou



je reviens a la charge avec mon someca 415 qui fume BEAUCOUPS du reniflard et demarre sur 2 cylindres malgrés des bougies en bon etat

c est facile de changer les segments?

eventuellement , sans deculasser,est ce possible par dessous

sinon,ou trouver un joint de culasse



et ,au risque d abuser , aurais tu de la doc pour cette bete de course



d avance ,merci a toi!
Go to the top of the page
 
+Quote Post
calou38
* 01/04/2004 - 07:37
Message #72


Confirmé
***

Groupe: Membres
Messages: 37
Inscrit: 04/03/2004
Membre No.: 19 817



Salut bernard34,

Au sujet de ton 415, non il est impossible de remplacer les segments en déposant les pistons (aussi impossible ) par en-dessous.

La marche à suivre est là suivante en qq mots:

Déposer la culasse, déposer le carter bassin d'huile et ensuite déposer les pistons en les tirants par le haut .

Il va de soit qu'il sera imperatif de faire ,à la culasse, un violent rodage de soupapes au minimum.

Je ne parle pas de tous les accessoires qui entourent ces élements qu'il faudra déposer y compris l'avant train....

Pour ce qui est des piéces de rechange il faut t"adrsser à un concesssionnaire NEW-HOLLAND, ( anciennement Fiat agricole ) qui pourra sans doute sur cde te fournir tout ce que tu veux et tu en profiteras pour lui demander les couples de serrage de la culasse et des bielles.



Pour le reste je reste à ta dispo.pour un complément d'infos si tu le désires

Mon e-mail: vertugadin89@tiscali.fr

A+
Go to the top of the page
 
+Quote Post
calou38
* 10/04/2004 - 08:59
Message #73


Confirmé
***

Groupe: Membres
Messages: 37
Inscrit: 04/03/2004
Membre No.: 19 817



HOOOOOOOO,

je n'ai plus de boulot en dépannage de tracteurs agricoles.... ils doivent recommencer à tourner....

Les timides...n'hésitez pas.

Toujours à votre disposition pour un conseil sur un probléme technique.

A+++++++
Go to the top of the page
 
+Quote Post
DENIS.Z
* 28/07/2005 - 13:36
Message #74


Confirmé
***

Groupe: Membres
Messages: 94
Inscrit: 28/06/2005
Membre No.: 42 210



Bonjour CALOU,

Je m'appelle DENIS et je possède 3 som 35 donc deux que g récupéré pour pieces,jusqu'ici tout vas bien.Les deux som 35 pour piece on eu le bloc moteur fendu a cause du gel.J'ai entrepris la réparation d'un tracteur en colmatant avec une soudure a froid,quand g voulu faire le plein d'eau celle ci s'coulais par le carter moteur.Dans ma petite tete de bricoleur je me suis dit que le bloc était fendu.Alors g entrepris le remplacement du moteur par le troisieme groupe que j'avais en reserve,une fois le plus gros du demontage fait g voulu voir l'etat du bloc en demontant la culasse et a ma grande surprise je me suis apercu q'une pastille de sablage etait enlevée de son logement.Ma question.

- ma fuite d'eau dans le carter moteur venait bien de la fuite?

-puis-je repremdre le remontage des pieces et ai je une chance pour la reparation tienne.

merci pour votre reponse

A bientot

DENIS
Go to the top of the page
 
+Quote Post
Invité Calou381
* 28/07/2005 - 21:06
Message #75





Invités






Salut Denis,



Je ne suis pas prophéte et ne sais si cette soudure à froid va tenir .Tout dépend comment vous l'avez faite, car moi je n'ai jamais utilisé cette solution pour colmater une félure sur bloc( je ressoudais à la fonte...mais ça c'est une autre histoire...)

Si vous avez ouvert à la meuleuse la fente et lui avoir fait une sallit en V puis l'avoir "bourré" de soudure à froid ; pourquoi pas !La soudure à foird est trés étanche et cela peut-être une solution.



OUI, la pastille manquante dans la culasse peut-être la fuite d'eau que vous avez eu dans le carter.

Mais avant de remettre votre culasse ,il serait souhaitable de controler l'étanchéité du bloc de la façon suivante:

tenant compte que sur ce moteur les chemise sont des semi-sêche ( ammanchée en force à la presse et ensuite réalésée ), vous pourriez remplir d'eau le bloc moteur raz les chemise avec la pompe à eau ou en bouchant tous les orifices inférieur au sommet des chemises et voir si l'eau s'écoule et par ou (le carter inférieur étant déposé ).



Voila qq combine tenez moi au parfum



A+ et au plaisir de vous lire
Go to the top of the page
 
+Quote Post

90 Pages V  < 1 2 3 4 5 > » 
Reply to this topicStart new topic
4 utilisateur(s) sur ce sujet (4 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 28/02/2017 - 16:27