IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

4 Pages V  < 1 2 3 4 >  
Reply to this topicStart new topic
> Juste la derniere demande
Invité ET 77
* 06/01/2007 - 17:11
Message #51





Invités






Bonjour Michel,

Peut-être avez-vous trouvé une solution? Sinon, exposez votre problème sur Internet à:

Le Télécommandier (telecommandier@aol.com), je suis sûr que vous aurez un avis très éclairé de cette société.

Bonne chance, E.T.
Go to the top of the page
 
+Quote Post
Invité renaud
* 11/01/2007 - 22:38
Message #52





Invités






Attention la fermeture centralisée consomme beaucoup de courant .Si vous tentez trop d'essais consécutifs au bout dun moment ça ne marche plus.



Il faut attendre un peu que la batterie se régéner un peu.
Go to the top of the page
 
+Quote Post
siger1
* 08/02/2007 - 14:08
Message #53


Confirmé
***

Groupe: Membres
Messages: 384
Inscrit: 26/09/2005
Membre No.: 47 208



bonjour

tu m'aurais pas appuyer sur ta clé fermeture quand tu ete a l'interieur du vehicule

ce qui condamme ces serrures,refait la manipe inverse

salut a+

siger1
Go to the top of the page
 
+Quote Post
Invité phiphi 14
* 28/02/2007 - 21:38
Message #54





Invités






salut essaye de faire un reset, debramche ta batterie puis tu la rebranche
Go to the top of the page
 
+Quote Post
Invité sully
* 08/03/2007 - 11:26
Message #55





Invités






Bonjour,

Excusez de venir après coup.....

Je viens juste de lire toutes les propositions à votre problème...

Je pense que tout à été envisagé par le petit monde cyber....

Dans votre réponse du 07/12/2006 vous dites que tout refonctionne,et là il reste LE problème, pourquoi tout d'un coup ça marche et cela ne peut venir que d'un faux contact comme suggéré plus haut, et ce faux contact à force d'essai c'est sans aucun doute ressoudé tout seul , il doit-y avoir une odeur de bruler quelque part......

Rester attentif.....

A+++
Go to the top of the page
 
+Quote Post
boundar
* 19/03/2007 - 19:13
Message #56


Débutant
*

Groupe: Membres
Messages: 1
Inscrit: 19/03/2007
Membre No.: 77 390



slt je m'appelle baye dame ndiaye depuis senegal.je suis un jeune mecanicien qui a le niveau d'un B.E.P option mecanique auto voilà je voudrais savoir depaner vite et bien fait et aussi etr au diapason de la nouvelle technologie. je vous serais tres reconnaissant merci.
Go to the top of the page
 
+Quote Post
Invité dany
* 20/03/2007 - 21:18
Message #57





Invités






j'ai le meme probleme avec un 806 . C'etait la clefs qui etait mauvaise .Une lamelle de contact c'etait couper (celle de la fermeture ) .
Go to the top of the page
 
+Quote Post
Invité sebasto
* 04/05/2007 - 22:17
Message #58





Invités






salut je ne suis pas sur mais il m'est deja arriver sur une 306 lememe probleme en fait quand tu ouvre tes porte a l'avant regarde tu as un faiseau qui est connecter a ta porte au niveau des charnieres regarde si celui est bien connecter dans un premier temp et apres teste la continuté de tes fil je n'affirme pas mais moi c'est ce qui mets arrivé et les symptome etais plus ou moin les meme j'ai racheter un faisceau avec la broche cote porte et nickel ca a marcher apres ca peut etre ton faisceau qui sort du tableau de bord vers la portiere qui merde sinon passe dans une casse et récupere un "cerveau" de centralisation qui se trouve dans le plafonnier ca ne dois pas etre vendu cher voila en espérant d'avoir aider et a plus bon courage
Go to the top of the page
 
+Quote Post
Invité michel
* 05/05/2007 - 10:13
Message #59





Invités






bonjour a tous je m excuse de ne pas avoir repondu plus tot mais j ai ete tres occupe pour mon prb voila sa a refonctionne 3jours durant impeccable et la voiture est reste environ deux mois sans tourner et des que je l ai reprise rebelote sa recommence de plus belle comme en 14 je n ai aucune odeur de brule ni autre pas de bruit comme des etincelles heureusement alors voila j en suis au meme probleme qu avant je tient a vous remercie tous pour vos reponse et aussi de m avoir assiste mais la je croit que je baisse les bras je fermerais donc avec la clef que faire d autre

tres cordialement

michel
Go to the top of the page
 
+Quote Post
joan27
* 14/05/2007 - 01:01
Message #60


Confirmé
***

Groupe: Membres
Messages: 177
Inscrit: 13/05/2007
Membre No.: 79 937



j'ai eu un peu la flème de tout lire alors peut-etre que ca a été déjà dit.



regarde dans la revue technique si tu as un item sur la synchronisation entre ton récepteur et ton émetteur. Je m'explique : si tu appuis plusieures fois sur le plip sans etre à coté du véhicule, le plip va se désynchroniser par rapport au récepteur de la voiture. Conséquence, tu as de plus en plus de mal à ouvrir ta voiture.

Regarde dans le livre technique (qui est fourni dans la boite à gant) tu as normalement le descriptif pour tout resynchronisé.
Go to the top of the page
 
+Quote Post
Invité fred
* 24/05/2007 - 22:10
Message #61





Invités






bsr je possede une safrane et un jour lorque je fermé les portes avec la telecommande la portiere coté passager ne se fermé pas toujours et parfois c'etait la portiere arriere j'zi donc pensé que c'etait le bloc qui etait hs et heureusement j'ai pensait a changé la pile de la telecommande et depuis je n'ai plus jamais etais embeté voila j'espere que c'est ca ton probleme bye
Go to the top of the page
 
+Quote Post
Invité michel
* 25/05/2007 - 09:29
Message #62





Invités






merci pour t on aide mais j ai change les piles aussi pour l instand tout refonctionne correctement pourquoi? comment je sait pas ya des moments ou sa recommence suivant sont humeur je n ai rien touche et elle c est remis en route toute seule

je pense qu il doit y avoir un mauvais lutin LOL

en tout cas merci a toi si un jour je parvient a trouver j en ferais pars sur le site avec tous vos reponse pour m aider c est le moin que je puisse faire merci a vous tous encore une fois abientot de vous donnez la solution je l espere du moin
Go to the top of the page
 
+Quote Post
axelboomboom
* 26/06/2007 - 10:42
Message #63


Confirmé
***

Groupe: Membres
Messages: 48
Inscrit: 05/02/2006
Membre No.: 55 796



bonjour moi j'avais eu le même sur ma bx et c'était la centrale qui se trouvait dans le boitier qui cache le frein a main . la dedans il y a une centrale regarde la peut etre c'est elle . moi en tout cas c'était elle .voila j'éspére ne pas t'avoir raconté de connerie bonne chance!! tien moi au courant
Go to the top of the page
 
+Quote Post
Invité loulou
* 16/11/2007 - 16:30
Message #64





Invités






le systeme de fermeture electrique peugeot est basé sur l'inversion des masses.

ton probleme est tout simplement du a un mauvais contac des relais internes au bloc de commande ouverture/fermeture.

je m'explique, si apres ouverture, le relais censé passer une borne des moteurs au +12v, ne fait pas contact, les moteurs ne fonctionnent pas, pourquoi ça marche dans l'autre sens, parce que ce ou ces relais soit reste collés (charbonnage) soit defaut de continuite electrique.

le plus simple, tu depose le module, tu l'ouvres, tu refais les soudures et change au besoin les relais
Go to the top of the page
 
+Quote Post
Invité michel
* 16/11/2007 - 16:49
Message #65





Invités






merci pour vos reponse mais voila maintenant j ai un autre probleme elle demare superbement mais s arrete ou devrais-dire s ettouffe au bout de cinq a sept minutes dans un nuage de fumee blanchatre je pense a un joint de culasse je n ai vraiment pas de chance avec elle elle me vient pourtant de mes parents elle na que 146000km toujours ete entrenue et par eux de leurs vivant et par moi mais je commence a baisser les bras je pense que je vais la revendre d autant qu il n y a pas mal depieces neuves enfin si quelqu un est interesser mon e-mail est dans les post it merci a vous cordialement
Go to the top of the page
 
+Quote Post
Invité xm v6
* 24/11/2007 - 16:42
Message #66





Invités






je n arrive pas a demarrer une xm v6 24 s la filerie des bougies est neuve le doigt de distributon ansi que la tete sont neuve verifier les bougies ok verifier la pompe essence ok par contre nettoyer le reservoir essence elle avait une drole de couleur malgre cela elle ne demarre pas
Go to the top of the page
 
+Quote Post
Invité PARTIE
* 29/11/2007 - 19:12
Message #67





Invités






Tu nous gonfle avec ta derniere demande. Il est tems de prendre un nouveau fil et que le gestionnaire du site supprime ce fil.

Salut.
Go to the top of the page
 
+Quote Post
Invité Arrivé
* 29/11/2007 - 19:14
Message #68





Invités






Salut,

Il y a des interventions vraiment déplacées qui n'apportent rien
Go to the top of the page
 
+Quote Post
Invité patrice
* 06/01/2008 - 10:52
Message #69





Invités






bonjour la 605 est equipe d un boitier de centralisation situe a droitedu vehiculeau dessus de la boite a gants a contoler c est lui qui recoit l information verrouillage ou deverrouillage emise par le recepteur de la telecommande qui lui ce trouve au plafonnier c est complique a expliquer bonne chance a +
Go to the top of the page
 
+Quote Post
Invité michel
* 06/01/2008 - 11:51
Message #70





Invités






merci a vous j ai fait l echange est sa reste le meme probleme et maintenant j ai un joint de culasse de peter elle a beau etre d une valeur sentimental car elle me venait de mes parents decede qui je peut dire la chouchoutait j ai l impression qu elle ne veut pas de moi de plus c est un v6 16 cheveaux en ville c est la ruine je pense que je vais la revendre pourtant elle vaut encore le coupou faire un echange si sa interesse quelqu un qu il ment fasse part cordialement et encore merci
Go to the top of the page
 
+Quote Post
Invité gazogéne
* 06/01/2008 - 16:23
Message #71





Invités






Bonjour,

Si vraiment la consommation est un souci il est possible de la passer au gaz mais il faut que le moteur supportes la modification , sinon il faut l'utiliser occasionnellement sur route dégagé et avoir un petit véhicule pour la ville .

la fumée blanche est parfois due à la condensation ; quand il y a une fuite au joint de culasse les symptômes sont : consommation d'eau ou surchauffe ou de la mayonnaise au niveau de la jauge ou de l'huile dans le liquide de refroidissement .

La valeur marchande d'une grosse voiture essence de ce gabarit est assez faible par rapport au prix d'achat ou au confort qu'elle procure , c'est dommage de s'en séparer .

Bonne année et bon courage
Go to the top of the page
 
+Quote Post
Invité michel
* 06/01/2008 - 17:13
Message #72





Invités






merci a vous est mille pardon je vous souhaite aussi une bonne annee je n est pas envie de la lacher mais d apres ce qu on ma dit sur ce forum je croit bien que c est le joint de culasse qui a lacher enfin un des joints bien que je ne comprend pas je n use pas d huile elle est propre vue la jauge pas de mayonnaise pas de refoulement d eau au radiateur aucun soufle de ou que ce soit le symptome est simple le matin je la demarre elle a un peut de mal mais il est vrais qu elle ne demarre pas souvent ensuite des quelle est demarrer je la laisse tourner au ralentit et au bout je dirais de 5minutes je la retrouve etouffee calee quoi et dans un nuage de fumee blanche si j essaie de la redemarrer le demarreur tourne on dirait qu il n y a plus d allumage elle tousse pas du tout et ya un moment ou le demarreur bloque on ma dit que c etait de l eau dans une des chemise qui produisait c ette effet sur ce site on ma dit que c etait sur un joint de culasse a refaire de plus autand faire les deux a votre avis! de plus comme je l ai souligner je ne sait pas si je pourrais ment separer dite moi svp cordialement
Go to the top of the page
 
+Quote Post
xr3
* 06/01/2008 - 18:27
Message #73


Confirmé
***

Groupe: Membres
Messages: 2 729
Inscrit: 05/03/2005
Membre No.: 35 797



bonjour,eh bien pour ma part je pense que quitte a deculassé autant faire les choses a fond,donc les deux.

je n'ai pas suivi toute l'histoire c'est une 605 mais quel moteur?si 2.5 sofim houille!!!c'est malheureusement un classique il y a même des cas de culasse fendue!(ce moteur equipe aussi les safrane 2.5dt)

cela dis ton probléme de fermeture centralisé est-il resolu?

cordialement xr3
Go to the top of the page
 
+Quote Post
Invité coxi
* 03/02/2008 - 11:31
Message #74





Invités






si je comprend bien tu peus ouvrir les portes mais pas les fermer avec la telecommande il m est arrive la meme chose sur la telecommande de mon 806 et j ai decouvert en demontant ma telecommande que le switch ( contact) de fermeture etait dessoude!!!! attention a ressouder avec precaution tres tres petit
Go to the top of the page
 
+Quote Post
Invité michel
* 03/02/2008 - 16:05
Message #75





Invités






merci pour ce post it mais je suis en panne actuellement un joint de culasse a faire j en suis desole car cette voiture m etait tres cher point de vue coeur car elleme venait tout droit de mes parents de plus j en ai pris un soin monstre mais elle ne me le rend pas du tout est-ce parce que elle ne veut pas de moi?????? le mistere reste entier et il le restera tan pi je vais la revendre ^pourtant elle a ete suivit par garage voiture propre nette mais j y renonce meci de vos reponsse a tous

cordialement si quelqun veut la racheter a la limite juste pour recuperer les quatres roues neuve deeus que j ai payer 600€je la laisse partir pour 500€ bien qu il a d autre piece jointe
Go to the top of the page
 
+Quote Post

4 Pages V  < 1 2 3 4 >
Reply to this topicStart new topic
10 utilisateur(s) sur ce sujet (10 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 24/07/2017 - 12:46