IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )


 
Reply to this topicStart new topic
> dépannage mon lave vaiselle Brandt garde de l'eau au fond de la cuve
Invité benga
* 31/10/2003 - 11:58
Message #1





Invités






probleme avec un lave vaisselle BRANDT àla fin du programme lavage il reste toujours de l'eau au fond de la cuve .Par contre au programme rinçage la cuve

se vide complétement; A votre avis ce problème viendrait de la pompe? du programmateur? d'un problème de tuyauterie bouchée? si oui quel produit pour déboucher. MERCI POUR VOS REPONSES.
Go to the top of the page
 
+Quote Post
ricky1
* 31/10/2003 - 12:49
Message #2


Régulier
**

Groupe: Membres
Messages: 28
Inscrit: 30/10/2003
Membre No.: 16 204



ton problème peut regrouper plusieurs causes, la pompe, le presostat, le programateur. Mais pas de tuyauterie bouchée puisque le rinçage s'effectue normalement? il faut te pencher sur le problème et donner plus d'infos et qelqu'un pourra t'aider. Bon courage et @+ Ricky.
Go to the top of the page
 
+Quote Post
Invité benga
* 04/11/2003 - 19:31
Message #3





Invités






maintenant il y a un autre probleme dès que je le met en marche le dijoncteur de la maison saute .sinon dès que le lave vaisselle est en position arret et si je le bouge la petite lumiere clignotte merci pour ta reponse
Go to the top of the page
 
+Quote Post
Invité ricky
* 04/11/2003 - 20:46
Message #4





Invités






rebonjour banga, je viens de voir ton e-mail, si c' au démarrage cela ne peut venir que de ton électrovane qui est à la masse , controle est tiens moi au courant. ricky.

Mais la panne peut aussi etre plus complexe'amorssage au programateur par ex:'
Go to the top of the page
 
+Quote Post
Invité benga
* 21/11/2003 - 12:03
Message #5





Invités






en fait la panne était que les fils en bas de la porte du lave vaiselle etaient presques tous sectionnes merci quand meme pour tes conseils et a la prochaine
Go to the top of the page
 
+Quote Post
Invité benga
* 04/11/2003 - 19:31
Message #6





Invités






maintenant il y a un autre probleme dès que je le met en marche le dijoncteur de la maison saute .sinon dès que le lave vaisselle est en position arret et si je le bouge la petite lumiere clignotte merci pour ta reponse
Go to the top of the page
 
+Quote Post
Invité gilou
* 31/10/2003 - 22:33
Message #7





Invités






peut etre aussi une electrovanne qui n est pas etanche?
Go to the top of the page
 
+Quote Post
Invité Bricolette 60
* 08/11/2003 - 14:23
Message #8





Invités






j ai eu ce probleme avec mon lave vaisselle neuf je n avais pas bien lu le mode d emploi entre chaque programe il fallait tourner le bouton dans le sens inverse d une montre jusqu a zero puis remettre le programme souhaite bonne chance
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 21/10/2014 - 04:11