IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )


 
Reply to this topicStart new topic
> Tambour tourne plus machine a laver ARISTON
Invité surf-ben
* 23/10/2004 - 16:57
Message #1





Invités






Bonjour,



J'ai une Machine à Laver ARISTON MARGHERITA AB80BS et le tambour de la machine ne tourne plus que ce soit en position Rincage, Lavage ou Essorage.



- J'ai regardé ma courroie elle est bien en placée

- Ce n'est pas les charbons j'ai vérifié

- J'ai testé le moteur il est OK

- La module electronique ne sent pas le cramée

- Le remplissage de l'eau et le vidage fonctionne bien.

- Mon capteur de porte fonctionne correctement

- il n'y a pas de condensateur de vitesse lavage -> donc c'est pas ca non plus

- Le progammateur a l'air OK





- Je n'ai pas trouvé de clixon ou autre sécurité que je pourrais débloquer.



Donc je demande votre aide SVP, car je ne vois pas d'ou peut venir la panne apres avoir vérifié tout ca



En vous remerciant d'avance.
Go to the top of the page
 
+Quote Post
infomenager
* 21/10/2004 - 22:32
Message #2


Confirmé
***

Groupe: Membres
Messages: 142
Inscrit: 10/10/2004
Membre No.: 28 248



Bonjour,

Il est fort probable que ce soit le module, même s'il ne sent pas "le cramé".

Vérification moteur – voir mes pages perso en cliquant sur

"Profil"
Go to the top of the page
 
+Quote Post
Invité surf-ben
* 21/10/2004 - 23:21
Message #3





Invités






le triac a changer sur le module elec ca le ferait ?
Go to the top of the page
 
+Quote Post
Invité jekyll_700
* 23/10/2004 - 16:57
Message #4





Invités






je viens d'avoir le même Pb

mauvaise soudure au niveau du relais sur le module



j'ai refait la soudure et c'est reparti
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 29/07/2014 - 04:34