IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> ma mehari: le voyant de batterie qui reste allumé
Invité patrick
* 11/07/2002 - 23:35
Message #1





Invités






j'ai le voyant de batterie qui reste allumé et lorsque que j'enlève le fusible des fils rouge correspondant au phares et autre le témoin s'éteint.

commen faire pour trouver d'ou cela proviens.
Go to the top of the page
 
+Quote Post
Invité jojo la bricole
* 09/07/2002 - 17:22
Message #2





Invités






En général, si le voyant batterie reste allumé, cela veut dire que l'alternateur ne charge pas.

Mais si la batterie tient quand même le coup, c'est uniquement un problème de signalisation. Si je me souviens bien, il existe dans l'alternateur trois diodes qui ne servent qu'au voyant. Peut-être un défaut par là.

Déjà, il faudrait vérifier si l'alternateur charge bien avec un voltmètre sur la batterie en accélérant.

Après, reste aussi le régulateur. Il est quelquefois incorporé à l'alternateur.

A+
Go to the top of the page
 
+Quote Post
Invité lolo
* 10/07/2002 - 08:07
Message #3





Invités






pfffff

des diodes y'en a normallement 6 (pont PD3 ) et ca tombe jammais en panne

les balais de t'on alternateur sont foutus ou le fil du voyant qui sert surtout a exiter l'alternateur est defectueux (petit fil avec une cosse)
Go to the top of the page
 
+Quote Post
Invité jojo la bricole
* 10/07/2002 - 09:08
Message #4





Invités






Pour info, je n'ai jamais dit qu'il n'y avait pas six diodes de puissance pour la charge de la batterie, mais qu'il y en avait trois qui servaient au voyant. Je joins un schéma de principe tiré d'une notice technique pour preuve de mes dires.

Quand à ne jamais tomber en panne !!! Il n'y pas à ma connaissnce de composant fiable à 100%. D'ailleurs sur toutes les RTA, au chapitre alternateur il est précisé de na pas trop chauffer les diodes avec le fer à souder en cas ... de remplacement.



Avant d'affirmer que les balais sont foutus ou que le fil d'excitation est débranché il faudrait être sûr que la batterie ne charge pas (ce que l'histoire ne dit pas).



Attendons donc un peu avant de pouffer, si tu veux bien

A+
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Invité oliv du nord
* 10/07/2002 - 12:00
Message #5





Invités






sur mehari: alternateur avec regulateur a part et en plus un "relais de voyant de charge" de la taille d 1 petite boite d allumette , a 5 broches, ss le tableau de bord.

trouve 1 voltmetre (50f en grde surface),mesure la tenssionde la batterie moteur tournant:

-env 13V a bas regime

-max 14.5V en accelerant

si jamais plus de 13v, altern(balais)mort

si plus de14.5v, balais ou regulatr hs

si tt ok ,relais hs,ss consequance sur le bon fonctionnement.
Go to the top of the page
 
+Quote Post
Invité lolo
* 11/07/2002 - 07:21
Message #6





Invités






et bien regarde bien ton schéma!!!!!

les diodes du bas servent a quoi?????????????????

c'est pas le retour de l'exitation de la roue polaire?????

enfin on va pas polémiquer!!!!

oliv a tout résumé!

une seule remarque : si plus de 14.5V c'est simplement regulateur HS

si mois de 13V balais HS

et je ne parle uniquement que de l'alternateur!
Go to the top of the page
 
+Quote Post
Invité jojo la bricole
* 11/07/2002 - 23:35
Message #7





Invités






OK pour arréter la polémique ... puisque cela t'arrange.

Et puis je pars en vacances ...

A+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 13:32