IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> golf II DEMARRAGE: a froid elle a enormement de mal a demarrer
Invité philippe
* 22/07/2002 - 00:57
Message #1





Invités






bjr,

Je possede une golf diesel de 91 qui marche a merveille toutefois elle me fait

actuellement quelques miseres suivantes:

a froid elle a enormement de mal a demarrer je dois pour cela appuyer a fond sur l'accelerateur et forcer sur le contact au bout de plusieurs secondes , celle ci démarre

en laissant échapper une epaisse fumée blanche.

quelle peuvent etres les causes?

merci d'avances
Go to the top of the page
 
+Quote Post
Invité Nicolas <==>
* 14/07/2002 - 09:43
Message #2





Invités






Salut Philippe, suite a ton problême a ce qu'elle fume blanc, ca peux etre soit ta pompe a gasoil qui est mal callée par rapport a ta distribution, pour cela, tu doit mettre ton vilebrequin a "ZERO" ainsi que ton arbre a coms a zero au niveau de la demi-lune en bout de ton arbre a cam , soit a l'opose de ta distribution sous ton cache culbuteur noir, une fois que tout ca est a ZERO, tu doit piger ta pompe a gasoil, c'est a dire la caller si tu prefere par rapport a ta distrubution, je t'explique: une fois que ton moteur est callé (arbre a cams et velebrequin) tu met ta pompe a gasoil a zero tu le trouve de la maniere suivante: sur ta poulie de ta pompe il y a une petite fleche vers l'exterieur de la poulie sur le flanc, puis sur ta pompe un petit trais, que l'on croierais une bavure de fabrication, tu alligne les deux (fleche + trait) puis tu remonte ta distribution au milimetre pres, pas un cran de + ou de - car soit ton moteur va demarer mais mal accelerer et tu ne va pas avancer soit tu va demarer et aussi tôt caller, ou pas demarer du tout car tu n'a pas asses de gasoil qui arrive, donc ca ne marche pas.



Si non si c'est bien callé, regarde ton joint de culasse, car ton les moteurs de wolskwagen de 1991, ont un defaut, c'est de ce fendre dans les 4 cilindres entrre la soupape d'admission et d'echappement. voila ... (si elle est tres legerement fendur [moins de 1mm] de large , tu peux la remonter, mais tu met un stop fuite dans ton moteur, si tel n'est pas le cas, change ta culasse avant d'ampirer au risque de tout serer[sache qu'une culasse de moteur wolskwagen coute environ 7500 Frs HT chez wolskwagen en echange standard, mais rien que la culasse, sans les soupapes sans rien]



Quand tu remonte ta distrubution fais tres attention de tout bien caller au risque de tordre une de tes soupapes



Si non derniere solution regarde ta pompe a gasoil, car sur les models de 91 ceux sont des pompes imergées, ferifie sont bon fonctionnement

ou

si aucune des trois ne te repond, regarde bien tes pistons ...



Ciao Ciao, a plus, contacte moi au cas iu ...



Bye



Nicolas
Go to the top of the page
 
+Quote Post
Invité leadrien
* 20/07/2002 - 17:18
Message #3





Invités






Salut,

tu peut aussi chercher du côté des bougies de chauffe. il te faut pour ça les démonter une par une , y brancher un fil sur la partie filetée, le relier au + de la batterie, et faire toucher le corps de la bougie au - batterie(attention, prends un fil assez gros pour supporter le passage de l'intensité). Fais très gaffe a tes doigts, la bougie va se mettre a rougir ..., sinon elle est H.S.

voilà, bon courage.

@tchao
Go to the top of the page
 
+Quote Post
Invité pat
* 22/07/2002 - 00:57
Message #4





Invités






verifie

bougies de préchauffage

prévoir de changer les 4

et mon avis cela démarrera mieux
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 16:38