IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème climatisation 306 TD 96 : ne veut plus rien savoir
Invité TDK
* 05/04/2006 - 23:34
Message #1





Invités






Salut

J'ai un soucis sur ma climatisation du jour au lendemain elle n'as plus rien voulu savoir meme la ventilation de tableau de bord, j'ai fait le test en alimentant directement le motoventilateur il fonctionne

j'ai changé la commande au tableau de bord toujours pareil, pas clim ni de ventilation, j'ai vue qu'il y avait un relais à droite sous la boite a gants mais je pense pas que ça puisque le jus normalement viens directement de la boite a fusible , a voir s'il y a un relais aprés ou avant celle ci qui ne donnerait plus de jus à la commande



Si quelqu"un à déja eu ce soucis pourrais t'il m'aider je m'en sors plus



khalide34000@hotmail.com
Go to the top of the page
 
+Quote Post
sarmoul
* 14/07/2002 - 17:51
Message #2


Confirmé
***

Groupe: Membres
Messages: 104
Inscrit: 07/07/2002
Membre No.: 6 322



j'ai pas de schema devant les yeux mais je crois qu'il y a un boitier bitron place sous le phare D ou G je ne me rappelle plus, il vient commander le compresseur, par contre je ne suis pas sur qu'il commande le ventilateur interieur, votre clm est une manuelle ou automatique, si c'est une automatique, je crois que la commande est integre au curseur, et cela fait calculateur en meme temps, bien sur cela peut provenir d'autres choses mais comme vous cherchez des relais???

le compresseur fonctionne aussi en direct??

en schuntant le pressostat la clim fonctionne

il y a bien sur des sondes, enfin vous devez savoir
Go to the top of the page
 
+Quote Post
claude_i
* 14/07/2002 - 19:44
Message #3


Confirmé
***

Groupe: Experts
Messages: 12 193
Inscrit: 19/11/2001
Membre No.: 2 731



J'ai eu ce problème tout récemment sur une 306HDI : mauvais contact d'un connecteur se trouvant sous le tableau de bord à droite de l'habitacle (sous une planche plastique fermant le tableau de bord par en dessous.



Cordialement

Le Glaude
Go to the top of the page
 
+Quote Post
Invité TDK
* 15/07/2002 - 01:12
Message #4





Invités






Merci pour vos renseignements

C'est une climatisation manuel

j'ai 13 volts sur la table à fusible mais rien sur la commande de ventilation et de clim

Y a t'il un relais entre la table et la connectique de branchement à la commande



Merci d'avance
Go to the top of the page
 
+Quote Post
Invité vendell
* 03/06/2005 - 17:01
Message #5





Invités






boonjour, moi g un probléme de clime manuel et de ventilateur sur une 306 TD 1994 ,quand j,appuie sur le bouton de la clime les ventilos ne toune plus, par contre le compresseur tourne mais pas d,air frais et méme quand le moteur et chaud les ventilos ne ce d,éclanche pas merci de me répondre .
Go to the top of the page
 
+Quote Post
Invité nuts255
* 14/07/2005 - 10:49
Message #6





Invités






Moi j'ai une question, justement sur la climatisation..

Régulièrement le fusible de ventilateurs climatisation (manuelle) grillé.. Ce n'était pas systématique.. j'ai donc fit change le boitier Bitron, pensant que c'etait lui qui était abimé... Par contre, j'ai une question. Le ventilateur de la clim tourne t il tout le temps ou a t il des moments de repos ? j'ai l'impression que la clim fonctionne toujours.......

Voila.. Merci pour votre éventuelle réponse??
Go to the top of the page
 
+Quote Post
Invité benoit 59
* 05/04/2006 - 23:34
Message #7





Invités






Salut à tous, moi aussi j'ai un probleme sur ma zx td gerée par une boitier bitron , moi mes ventilos ne tournent plus en premiere vitesse y'en a qu'un seul qui s'enclenche à fond quand il y' a besoin que ce soit pour la clim ou le moteur,en attendant de touver j'ai acheté un contact radiateur et j'ai branché de tel maniere à ce que les ventilos s'enclenchent en petite vitesse, le grand vitesse elle fonctionne toujours, mais alors la meme question, les ventilos ne doivent 'ils pas se mettre en route tout de suite quand on met la clim??
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 06:50