IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> çà claque comme un bruit de ferraille sur un moteur de laguna v6
Invité taco
* 18/07/2002 - 10:32
Message #1





Invités






peux etre que quelqu'un d'entre vous aurait déjà eu ce probleme :un claquement tres fort (comme une ferraille touchant une autre) et très difficile à situé car c'est une boite auto et que le bruit n'apparait que très très rarement en vitesse neutre.

par contre , il se manifeste en BASSE VITESSE,en marche arriere comme en marche avant, sous le moteur-boite "dans une ligne " qui va de la sortie de boite à la pipe d'échappement du moulin .

merci de m'avoir lu
Go to the top of the page
 
+Quote Post
Invité simbis
* 16/07/2002 - 14:38
Message #2





Invités






regarde les silent blocs de fixation moteur/boite. Si un est mort ça peut cogner fort quand on accélère ou qu'on lève le pied à basse vitesse.
Go to the top of the page
 
+Quote Post
Invité jp
* 16/07/2002 - 14:51
Message #3





Invités






J'ai un bruit analogue sur une laguna 2.2 dci, mais c'est plutôt un craquement que l'on entend en marche avant ou marche arrière lors de manoeuvres. ça se produit jamais à froid mais seulement quand la voiture est bien chaude. Je l'ai signalé chez Renault mais ils ont rien vu, rien entendu...
Go to the top of the page
 
+Quote Post
Invité ami mecano
* 16/07/2002 - 20:40
Message #4





Invités






si le bruit est specialement vitesse av ou ar enclenchée tac tac regulier avec le regime et pratiquementt pas en neutre, c'est comme un bruit de tole qui tape il faut verifier le serrage de la tole d'entrainement du convertisseur si ok le convertisseur a une pale dessoudee

salut
Go to the top of the page
 
+Quote Post
Invité taco
* 18/07/2002 - 10:32
Message #5





Invités






En remerciant simbis , Ami mecano et JP ainsi que tous ceux qui m’ont lu ,



Je voudrais préciser que lorsque 1) je me mets en position D 2)pied sur le frein :j’accélère =>le claquement disparaît Puis 3) je repasse en position N =>le claquement revient et reste( pendant 3 ou 4 min) ,tout en suivant le régime moteur



Pourriez vous me confirmer (ce dont j’ai le + peur) qu ’il s’agirait bien des pales du convertisseur comme me le suggère Ami mécano où bien plus simplement d’un silent bloc défectueux comme propose simbis ?

Merci de votre aide précieuse
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 16:57