IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème hydraulique sur une Citroëne Bx
Invité Géraldine
* 19/07/2002 - 06:45
Message #1





Invités






Nous avons changé : les 4 sphères, les conjoncteurs-disjoncteurs et de nombreuses autres pièces liées au circuit hydraulique. La vidange est faite, nous avons rajouté de l'huite LHM

et malheureusement notre Bx une fois démarrée, se relève,

ensuite, nous l'a faisons baissé et voilà le PROBLEME , elle ne veut plus remonter.

Urgent, cherche solution pour cette réparation.

MERCI .
Go to the top of the page
 
+Quote Post
Invité l21hg
* 18/07/2002 - 17:09
Message #2





Invités






Controler les 2 distributeurs de hauteur.

Un à l'avant un à l'arrierre sous la

voiture.Chacun est relié à sa barre de

torsion. Débloquer àla main ensuite

faire le reglage de hauteur suivant

documentation technique.
Go to the top of the page
 
+Quote Post
Invité l21hg
* 18/07/2002 - 17:21
Message #3





Invités






Je viens de voir voyant rouge allumé.

Cela signifie : pas ou pas assez de

pression.Probablement la pompe est

désamorçèe.Débloquer le raccord sortie

pompe faire tourner le moteur resserrer

le raccord quand l'huile arrive.
Go to the top of the page
 
+Quote Post
Invité ruchette
* 19/07/2002 - 06:45
Message #4





Invités






Avez vous fait chuter la pression par la vis du conjoncteur? L'avez vous resserrée? Y at il assez d'huile dans le bocal? Il semble que la pompe soit désamorcer, il faut donc desserrer la vis du conjoncteur,t remplir le tuyau d'arrivée d'huile à la pompe en le débranchant coté bocal, le rebrancher, mettre le moteur en route et quand l'huile passe dans le tuyau de retour au réservoir, il faut resserrer la vis du conjoncteur. A+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 19/12/2017 - 00:40