IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> mon compteur de mon A3 ne marche plus....
Invité stéphane
* 30/07/2002 - 00:28
Message #1





Invités






Mon compteur sur mon Audi A3 TDI 110 ne marche plus. ESt ce un fusible ?



Merci



Stéphane
Go to the top of the page
 
+Quote Post
bubby
* 26/07/2002 - 12:51
Message #2


Confirmé
***

Groupe: Membres
Messages: 200
Inscrit: 14/05/2002
Membre No.: 5 523



En general c'est mecanique et du à l'usure du câble qui entraine le compteur. Il s'efiloche et fini par lacher.



Essayer de le débrancher coté moteur et tirer sur le câble (pas sur la gaine) s'il vient avec, c'est qu'il est cassé et il faut le changer.
Go to the top of the page
 
+Quote Post
Invité tonton
* 30/07/2002 - 00:26
Message #3





Invités






A mon avis bubby est totralement a l ouest les cables c'etait bon sur les massey ferguson ,mais apparement tu le sais puisk tu parles de fusible ,bien sur c'est electronik , j ai eu le meme bleme sur une xsara c'etait juste le capteur de vitesse qui etait grillé si tu arrives a le choper de monte le et testes le avec un metrix ,si il est noir fondu c est pas la peine c est ça , ou alors chez audi avec la prise diagnostic ils en ont pour 2 mn mais 400frcs de main d'oeuvre a toi de voir a plus!
Go to the top of the page
 
+Quote Post
Invité tonton
* 30/07/2002 - 00:28
Message #4





Invités






o fait il est vrai ke ca peut etre le fusible alors verifie les mais en general, d'autre chose ne marche pas avec (phare ,klaxon...)
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 07:25