IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> probleme boite auto scenic: fonctionne jusq'en troisieme avec un accoup entre 2 et 3 mais ne pa
Invité dubois
* 23/07/2002 - 07:40
Message #1





Invités






bonjour

ma boite de vitesse fonctionne jusq'en troisieme avec un accoup entre 2 et 3 mais ne passe pas en 4.la vidange a ete effectue mais je ne sais pas si la crepine a ete remplacer.

on me propose un remplacement de boite mais avant j'aimerais avoir votre avis.
Go to the top of the page
 
+Quote Post
Invité patrice65
* 22/07/2002 - 19:51
Message #2





Invités






bonjour..tout d'abord il faut savoir si se probleme est arrivé apres la vidange ?

si oui il se peut que les electropilotes de commandes hydrolyque se soit un peu bloqués suite a de la crasse ou une mince oxydation : en effet j'ai connu le meme probleme apres vidange et la premiere fois j'ai consulté renault qui m'on dit " boite HS "!!! j'ai donc dit que HS pour HS autant la finir et je suis parti sur l'autoroute faire 300 km a grande vitesse pour rentrer chez moi .resultat : le defaud a disparut tout seul et j'ai parcourut 150 000 km apres ca sans histoires (sauf la meme chose a chaques vidanges tout les 70 000 AVEC TOUTES MES AUTOMATIQUES renault).NB :j'ai changée cette boite et moteur (bon)a 301 000 km suite a une marche arriere a 20 km:h et je roule toujours avec la suivante avec 290 000 km pour celle ci et encore une autre qui attends derriere !!! comique non ?( mefie toi des lavages moteur car ces boites n'aiment pas l'eau)

dans le cas ou elle fait ca sans raison ,il est imperatif de consulter un vrai specialiste des boites auto car s'est souvent pas trop grave mais la plupart des garrages changent tout pour pas se faire ch.....!

et pour encaisser le maximum.

bonne chance avec tout ca amicalement !
Go to the top of the page
 
+Quote Post
Invité dubois
* 23/07/2002 - 07:40
Message #3





Invités






le probleme est arrive avant la vidange de la boite et j'ai parcourut 1300 kms pour rentrer chez moi a 90 km/h et le probleme persiste,ma voiture est parti chez renault j' aurai le diagnostic le 23/07/2002.

merci pour l'idee d'un specialiste boite auto.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 12:24