IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème clim qui coupe sur ma 605 SV24
Invité Laurent
* 24/07/2002 - 21:14
Message #1





Invités






Sur ma 605 SV24, j'ai un problème de clim qui coupe au bout d'une dizaine de minutes quand je roule à basse vitesse ou que je suis à l'arret. Le voyant sur le panneau de commande reste allumé mais le froid ne vient plus. Il suffit de couper le moteur pendant 2 ou 3 minutes et la clim se remet à fonctionner normalement après le redemarrage.

Le témoin de la cartouche filtrante(qui a 8 ans et 227000 kms) est légerement blanc dans le milieu, la clim a été rechargée il y a un mois suite à un démontage moteur. Je peux rouler 200 kms ou plus sur autoroute et aucune coupure ne survient. N'y a-t-il pas une coupure du compresseur arrivé à une certaine température moteur afin de le soulager?

Longue vie au forum et merci pour vos conseils.
Go to the top of the page
 
+Quote Post
Invité ebac
* 24/07/2002 - 19:50
Message #2





Invités






Le boitier de gestion doit couper la clim car le ralenti est peux etre trop bas . Cela se confirme sur autoroute, la elle ne coupe pas car le moteur est dans les tours . A controler aussi, le pressostat de securité et la bonne mise en route du ventilateur de calandre .





Eric
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 05/12/2016 - 14:29