IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> 205 - vitre electrique peinant à la remontée : est-ce la fin des haricots?
Invité Thunderman
* 28/07/2002 - 22:35
Message #1





Invités






Bonjour j'ai ma vitre electrique du coté passagé qui peine à la remontée!

J'ai changé les interrupteurs et depuis ça va un peu mieux mais ça peine tjs! Le coté gauche est plus rapide (tant à la descente qu'a la remontée!

Pouvez vous me dire si mon moteur est en fin de vie ou alros si y à un traitement à faire pour le "rajeunir" ?

Ps : Ma petite 205 date de 1988 lol

Merci d'avance
Go to the top of the page
 
+Quote Post
ronan
* 26/07/2002 - 09:20
Message #2


Confirmé
***

Groupe: Membres
Messages: 1 765
Inscrit: --
Membre No.: 52



Un moteur électrique ça ne vieilli pas ! Ca meurt en pleine forme ! Oh il y a bien quelques petites exceptions de moteurs électriques qui mettent plusieurs heures de fonctionnement à tourner faiblement avant de rendre l'âme mais c'est rare... Par contre, dans le cas d'un lève glace, il n'est pas rare que de la saleté freine la vitre. Surtout au niveau des joints. Il faut démonter la garniture intérieure de porte pour accéder correctement à toutes les parties. Graissez les différents parties mécaniques (leviers) articulées, nettoyez les joints et passez y de l'huile siliconée.


--------------------
Gloire à qui, n'ayant pas d'idéal sacro-saint,
se borne à ne pas trop emmerder ses voisins.
G.Brassens
Go to the top of the page
 
+Quote Post
Invité simbis
* 26/07/2002 - 10:08
Message #3





Invités






d'accord avec ronan mais surtout pas d'huile ou de graisse minérale sur les caoutchouc et les pièces en plastique. uniquement silicone ou rien
Go to the top of the page
 
+Quote Post
Invité Gargouille07
* 26/07/2002 - 10:35
Message #4





Invités






Le moteur est peut-être fatigué mais il faut aussi regarder si le système mécanique n'est pas grippé ou s'il n'y a rien qui coince !!!

Ce n'est pas en changeant les boutons que le pb serait définitivement résolu.

A+
Go to the top of the page
 
+Quote Post
Invité Thunderman
* 26/07/2002 - 22:58
Message #5





Invités






Bonjour merci à tous pour vos conseil, je vais donc démonter mes panneaux de porte et nettoyer tout ce que je peu nettoyer et je ferai alors de meêm du coté conducteur ça peu pas faire de mal!

Encore un grand merci!

fab
Go to the top of the page
 
+Quote Post
Invité mimiredo
* 28/07/2002 - 22:35
Message #6





Invités






J'ai eu le même problème avec ma voiture. Après nettoyage et lubrification du mécanisme, ça ne marchai pas vraiment mieux. Par contre quand j'ai lubrifié les cables et les gaines qui assurent la transmission du mouvement c'était comme neuf. Pour le faire j'avais déroulé tous le cable puis rebobiné.



A+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 21:13