IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> 325 TDS :L'annnée dernière j'ai rechargé ma clim. Cette année
Invité Billy
* 27/07/2002 - 16:58
Message #1





Invités






L'annnée dernière j'ai rechargé ma clim. Cette année elle ne fonctionne plus.Le compresseur s'enclenche mais pas de froid. Avez vous des astuces pour rechercher la panne.

Véhicule 325 TDS Modèle 1995.
Go to the top of the page
 
+Quote Post
Invité spot02
* 26/07/2002 - 16:18
Message #2





Invités






Slt, tu dois avoir une fuite.

G eu le meme pb l'an dernier BM 318 tds). La clim faisait du froid pas autant que d'hab. BM a trouvé une micro fuite, mais suffisante pour évaporer le fréon.

Une recharge et un changement de joint plus tard, et c'est reparti comme en 40.

Le mieux est de faire un tour chez ton cher et tendre concessionnaire.



Pour info : ça m'a couté en tout 1300 frs (env 200 €)



Bon courage.
Go to the top of the page
 
+Quote Post
Invité Kimengumi
* 27/07/2002 - 16:58
Message #3





Invités






De toute façon ton mecano et un gros debile parceque si tu doit recharger en freon ta clim c'est qu'il y a obligatoirement une fuite quelque part ça reviendrait en fait a regonfler un pneu alors qu'il y a une fuite,donc avant toute intervention il faut rechercher cette fuite surtout qu'ils ont le matos...
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 12:04