IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Moto Kawasaki Voyageur XII: n'étais plus capable de passer de la première vitess
Invité Caliptus65
* 01/08/2002 - 09:37
Message #1





Invités






Une journée je suis venu pour utiliser ma moto je n'étais plus capable de passer de la première vitesse à la deuxième je tombais toujours au neutre.



J'ai mis de la graisse provenant d'une canette a pression sur le pied de changement de vitesse et le problème c'est réglé mais j'ai une peur bleue de rester pris sur la route avec le même problème.



Que dois je faire pour ne plus avoir ce problème ?



J'ai toujour l'impression que le pied de changement de vitesse est comme collant comme si quelque chose de collant empèchait le changement de vitesse de se faire.



Si quelqu'un peux m'aider j’apprécierai beaucoup.



Merci beaucoup
Go to the top of the page
 
+Quote Post
Invité Mako
* 01/08/2002 - 09:37
Message #2





Invités






Bonjour

Est-ce-que tu as vérifié ton niveau d'huile ?

Si ton système de changement de vitesses possède des biellettes de renvoi, ne sont-elles pas déreglées ou n'ont-elles pas trop de jeu ou les rotules ne sont-elles pas grippées?

Le problème se produit plutôt à chaud ou à froid ?

Dans le pire des cas, les fourchettes de ta boite (qui changent la position des pignons selon le rapport selectionné) sont usées et un démontage moteur/boite est inévitable.

A+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 23:48