IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Avis témoin tempèrature d'eau xantia 2.1td
Invité LOOPING
* 27/03/2006 - 20:54
Message #1





Invités






J'avais un problème de témoin de tempèrature d'eau qui s'allumait ainsi que le stop et le ventillo qui lui aussi avais un problème (marche trop souvent à l'arret )

Enfet il s'agit d'un problème de connectique il y a un connexteur mauve de marque AMP qui posse problème! une des cosses de ce connecteur n'est pas correct!
Go to the top of the page
 
+Quote Post
Invité jeje
* 30/07/2002 - 11:33
Message #2





Invités






je viens de mettre mon 806 2,1 L TD chez peugeot pour le même problème.



Le voyant de surchauffe s'allume et le stop clignote et de plus ca me coupe la clim alors que la temperature ne dépasse jamais 90°.



J'espère qu'ils ne vont pas m'anoncer un joint de cullasse.
Go to the top of the page
 
+Quote Post
Invité billard10
* 15/08/2002 - 11:31
Message #3





Invités






Bjr,

Tu dis avoir trouvé l'origine de ce défaut, connecteur mauve AMP, mais tu ne donnes pas sa position et je n'arrive pas à le trouver, tu pourrais préciser son emplacement s'il-te- plait ?

J'ai le même souci, voyant temp. allumé, voyant stop allumé, plus de clim et ventilo en marche perpétuelle avec une température inf à 80°C

Merci et salut
Go to the top of the page
 
+Quote Post
Invité jeje
* 27/08/2002 - 15:31
Message #4





Invités






En fait c'etait juste un capteur de t° qui était mort.

A+
Go to the top of the page
 
+Quote Post
Invité julien
* 26/02/2006 - 14:58
Message #5





Invités






Bonjour à tous.



J ai un 806 2l sr et le meme probleme de voyant !!

ou est placé ce connecteur mauve??
Go to the top of the page
 
+Quote Post
Invité christophe
* 27/03/2006 - 20:54
Message #6





Invités






J'ai le meme probleme sur mon 806 2.1d le voyant de surchauffe s'allume ainssi que le voyant stop alors que la temperature n'est que de 90 degres. je pense qu'il sagit peut etre d'un probleme de niveau dans la cuve ?? ou electrique merci de me preciser ou se trouve ce connecteur mauve.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 21:08