IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )


 
Reply to this topicStart new topic
> Ré-amorcage pompe à gasoil
Invité ZEBRE
* 05/09/2008 - 01:10
Message #1





Invités






J'ai essayé de ré-amorcer ma pompe à gasoil sur mon Ford Transit diesel après être tombé en panne. Et ça redemmarre pas. Pourtant quand j'enlève le tuyau qui sort du filtre le gasoil coule bien par ce tuyau.

Quelqu'un aurait-il la solution ?

SVP merci
Go to the top of the page
 
+Quote Post
Invité mimiredo
* 29/07/2002 - 15:29
Message #2





Invités






Pour réamorcer le circuit de gasoil:

-ouvrir les vis de purges et actionner la pompe d'amorçage à main jusqu'à chasser l'air puis refermer.

-mettre le contact (l'éléctrovanne s'ouvre) puis pomper jusqu'à ce que ce soit plus dur.

- Enfin pour chasser l'air qui est dans les tuyaux hp entre la pome et les injecteurs, il faut dévisser les raccords sur les injecteurs et faire tourner le moteur par intermittance jusqu'à ce qu'on voit du gasoil couler. Revisser et ça doit démarrer.
Go to the top of the page
 
+Quote Post
Invité zebre
* 29/07/2002 - 16:09
Message #3





Invités






Merci pour cette réponse rapide. Je vais essayer ce soir en rentrant du boulot de dévisser les raccords sur les injecteurs et de faire tourner par intermittance pour voir si le GO coule et eventuellement je vous recontacte demain. En fait j'avais peur que des déchets bouchent le compartiment d'où partent les 4 tuyaus hp vers les injecteurs. C'est possible ??? ou les déchets sont forcément stoppés avant par le filtre ??? En tout cas encore merci pour le tuyau.
Go to the top of the page
 
+Quote Post
Invité mimiredo
* 29/07/2002 - 17:12
Message #4





Invités






Le compartiment d'où partent les tuyaux d'injecteurs, c'est pur ainsi dire la pompe, s'il y avait de la crasse dedans vous auriez un problème sérieux.



A mon avis c'est ce que je vous expliquait: il faut purger en dévissant car sur certains véhicules la pompe ne se purge pas si on l'aide pas.



Enfin, moi j'avais eu des pannes car mon filtre à gasoil se colmatait (j'avais oublié de le changer). Si vous pensez que des crasses ont pu remonter, elles se seraient accumulées dans le filtre et il faudrait le changer. Mais si c'est une panne de carburant, je crois que le risque est moindre.



A+
Go to the top of the page
 
+Quote Post
Invité zebre
* 29/07/2002 - 18:40
Message #5





Invités






Je viens de faire comme vous avez dit. J'ai dévissé les 4 raccords au dessus des injecteurs et j'ai donné des coups de démarreurs jusqu'à ce que le gasoil coule. Il coulait bien par les 4 tuyaus hp: donc pas de bouchage comme je l'avais craint. Y'a même eu un peu de gasoil sur les bougies juste à côté. J'espère que c'est pas grave. Toujours est-il qu'après revissage il démarre toujours pas.

J'ai pas trouvé la vis de purge près du bouton poussoir d'amorcage, mais en vérifiant manuellement avec le tuyau d'arrivée de gasole sorti, ca coulait bien et j'ai bien pomer pour chasser les éventuelles bulles.

Je m'en remet à vos lumières...

Merci encore.
Go to the top of the page
 
+Quote Post
Invité mimiredo
* 30/07/2002 - 21:44
Message #6





Invités






Si vous êtes bien tombé en panne de carburant, je ne vois pas quoi faire de plus ( à ce que je sais) à par réessayer.



Si vous avez eu autre chose, c'est peut-être la pompe qui a laché ou une autre pièce? Je ne pense pas que ce soit l'éléctrovanne puisque vous avez du gasoil aux injecteurs. Je ne sais pas trop comment faire pour diagnostiquer un défaut de la pompe sans outil spécifique (mano) et j'espère que ce n'est pas ça car ça peux couter cher.



Désolé de ne pouvoir vous aider plus...
Go to the top of the page
 
+Quote Post
Invité rachid
* 09/03/2003 - 21:16
Message #7





Invités






injecteuts neufs le ralenti du moteur du ford transit 2.5l d(an92) est trop élevé trop bruyant il "claque" tro comme le bruit des anciens ford transit de quoi s'agit t'il svp?
Go to the top of the page
 
+Quote Post
Invité mimiredo
* 11/03/2003 - 12:30
Message #8





Invités






Pour un ralenti trop fort, il faut régler le regime de ralenti avec un compte-tour special diesel à moins que ce ne soit la commande de ralenti acceleré de départ a froid qui soit defaillante mais je ne connais pas ce moteur. Si c'est une commande avec un cable, il faut que celui-ci soit completement relaché une fois lemoteur chaud.



Quand à savoir ce qui claque, je n'ai pas d'idée.



A+
Go to the top of the page
 
+Quote Post
Invité inderchit
* 26/10/2006 - 11:01
Message #9





Invités






réamorçage pompe a gasoil ou se trouve la pompe d amorçage a main ford transit acheté neuf en 2004 comment redémarer mon camion benne
Go to the top of the page
 
+Quote Post
Invité inderchit
* 26/10/2006 - 11:03
Message #10





Invités






réamorçage pompe a gasoil ou se trouve la pompe d amorçage a main ford transit acheté neuf en 2004 comment redémarer mon camion benne
Go to the top of the page
 
+Quote Post
Invité leezeirjick
* 22/11/2006 - 15:21
Message #11





Invités






salut, j'ai un ford transit (an 93)....

celui-ci démarre tjs du premier coup, mais la dernière fois que j'ai voulu le démarrer il a mis un certain temps à se mettre en marche mais dès que le moteur a été lancé il a calé, j'ai essayé plusieurs fois et tjs pareil : le moteur tourne pendant 5 seconde et cale....je ne vois pas d'où cela peut provenir....

je tiens à préciser que cela faisait une dizaine de bornes que j'étais en réserve, des potes m'ont dit que alors c'était surement à cause de cela, mais ce n'est pas la première fois que je roule en réserve et je n'ai jamais eu de pb......

on m'a aussi dit qu'il fallait réamorcer la pompe, mais si le pb vient de cela, je ne comprends pas comment le camion arrive à démarrer même s ce n'est que 5 secondes......au cas où vous pensez qe cela provient d'un pb de pompe, comment fait-on pour le réamorcer ? je n'arrve pas à trouver le "truc, bouton?" qui permette de pomper. Est-ce sur le filtre a gazole ou ailleurs ?

merci, Ben

ps: à force de m'acharner pour le faire démarrer, j'ai vider la batterie....
Go to the top of the page
 
+Quote Post
Invité fred
* 24/07/2007 - 22:21
Message #12





Invités






pas de pompe de reamorcage sur ford transit .tendance a disparaitre sur les diesel modrne
Go to the top of the page
 
+Quote Post
Invité mylene
* 03/08/2007 - 10:31
Message #13





Invités






nous avons un camping car welcom 22 sur moteur ford transit mous avons rencontrer resament un probleme mecanique la ponpe a gasoil a lacher je precise q'il n'a que 3mille km aux conteur annee 2004 on a trouver de la limaille dans le filtre qui peux nous dire si cela et un defaud de cet marque
Go to the top of the page
 
+Quote Post
mike38320
* 03/08/2007 - 13:10
Message #14


Confirmé
***

Groupe: Membres
Messages: 2 361
Inscrit: 31/10/2005
Membre No.: 49 632



salut

mylene, si votre camping car n'as que 3000 km c'est peu etre un probleme de fabiquation, mais je doute, qui a diagnostique que la pompe soit HS?

 
cordialement

comme les mousquetaires: 1 pour tous et tous pour 1 !!


--------------------
cordialement
comme les mousquetaires: 1 pour tous et tous pour 1 !!
Go to the top of the page
 
+Quote Post
mike38320
* 03/08/2007 - 13:15
Message #15


Confirmé
***

Groupe: Membres
Messages: 2 361
Inscrit: 31/10/2005
Membre No.: 49 632



salut

pour ZEBRE

il faudrait au plus simple, le faire en tractant, j'ai eu souvent recours a ce type de depanage, amorcer comme indique par Mau76, commencer le tractage en meme temps que la prechauffe, mettre la 3eme et relacher l'embrayage, des le demarrage, embrayer et stoper, detacher les vehicule moteur tournant et laisser chauffer ne pas oublier de mettre au moins 20l de GO, tres important pas moins

 
cordialement

comme les mousquetaires: 1 pour tous et tous pour 1 !!


--------------------
cordialement
comme les mousquetaires: 1 pour tous et tous pour 1 !!
Go to the top of the page
 
+Quote Post
Invité cyrille
* 08/01/2008 - 19:57
Message #16





Invités






salut g eu un probleme avec une golf4 tdi 90ch.j explique,g pris ma voiture comme tout les matin je suis arrivé a mon taff vers 7h30 puis g repris ma voiture a 9h30 pas de prob et g voulu la reprendre a 11h30 mai elle a pas demaré car la pompe c desamorcer je pense...comment faire pr la reamorcer ou si c etai autre chose car y a de l aire ds la durite qui relie la pompe a l electrovane.merci
Go to the top of the page
 
+Quote Post
Invité mfermet
* 05/09/2008 - 01:10
Message #17





Invités






bonjour tout le monde,

j'ai remplacé ma pompe a injection lucas par une bosch les injecteurs ne sont pas pareils mais le tarage est le meme donc ca devrait passer, Mais je ne sais pas sur ma pompe bosch ou se trouve l'injecteur n°1 et comme j'ai adapté les tubes a haute pression pour les faire coincider,je coince a fond dessus depuis une dizaine de jours car n'etant pas mécano il y a des endroits ou je plafonne serieusement; donc mes chers messieurs dames si vous pouviez m'apporter une reponse ca serait plus que sympa .

Merci d'avance
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
2 utilisateur(s) sur ce sujet (2 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 23/10/2014 - 12:06