IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Prob avec ma polo 1.4 essence : Lorsque je pousse un peu trop sur la pédale, je la sent qui s
Invité Vampirep
* 30/07/2002 - 21:54
Message #1





Invités






Salut tous...



Je suis pas très doué en mécanique... donc je m'adresse à vous...

d'ou cela peu venir

G une polo de mai 98 moteur 1.4 essence

Lorsque je pousse un peu trop sur la pédale, je la sent qui s'engorge, elle donne des accouts, elle broute ...

Plus chiant, lorsque elle est chaude, et que je suis à un feu tout vas bien... mais parfois lorsque je démarre, boom elle cale, et j'ai fait l'essaie une foie, elle a calée sans que j'embraye...

Pensez-vous que cela peu venir du filtre à essence (que je dois changer) ou d'un réglage...??



Merci à tous
Go to the top of the page
 
+Quote Post
Invité christophe
* 30/07/2002 - 12:38
Message #2





Invités






sa peut venir de l'avance au niveau du reglage de la tete de delco
Go to the top of the page
 
+Quote Post
Invité vampirep
* 30/07/2002 - 21:54
Message #3





Invités






Merci pour ta réponse, g emmené la voiture au garage, et fais changer les bougies, et divers filtres, donc @ suivre... wink.gif je ne sais pas encore si ça va aller mieu
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 05:43