IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Autoradio KEH-P8400R, problème faisceau
Invité Seb
* 07/08/2002 - 10:44
Message #1





Invités






Salut, voilà mon problème, sur la prise qui se branche au cul de l'autoradio ( celle où sort les fils HP, alim, remote, etc...) j'ai arraché quelque fils en le démontant et je ne sais pas où les remettres.

En l'occurence le rouge et le orange (fil n°18 et 19 +contact, sur la notice) et sur la prise j'ai 4 connection libres. Merci d'avance
Go to the top of the page
 
+Quote Post
Invité pierre renault nice
* 05/08/2002 - 15:25
Message #2





Invités






Salut Seb

Le fil rouge et le + bat pour la mémoire du poste.

Le fil orange et le + apc (accessoires) pour la mise sous tentions du poste.

Pierre.
Go to the top of the page
 
+Quote Post
Invité Seb
* 05/08/2002 - 16:12
Message #3





Invités






Oui, mais ça, je sais. Mon probleme c'est de branchés ces filssur la prise de l'autoradio



| noir | bleu | ? |noir/jaune| HP | HP | HP | HP |

------------------------------------------------------------

| ? |jaune| ? | ? | HP | HP | HP | HP |



Voilà, grossierement la prise qui se branche derriere l'autoradio. Les ? sont 4 emplacement vides, et moi j'ai 2 fils a branchés, un rouge et un orange.
Go to the top of the page
 
+Quote Post
Invité pierre renault nice
* 05/08/2002 - 18:46
Message #4





Invités






En théorie les positif se trouve a l’oppose des masses sur touts les autoradios



| Noir | bleu | ? |noir/jaune| HP | HP | HP | HP |

------------------------------------------------------------

|R |jaune|O | ? | HP | HP | HP | HP |





Mais méfiance !



Pierre
Go to the top of the page
 
+Quote Post
Invité Seb
* 05/08/2002 - 21:03
Message #5





Invités






J'essairai demain, et je te tiens au courant lol. Merci
Go to the top of the page
 
+Quote Post
Invité Seb
* 06/08/2002 - 19:07
Message #6





Invités






Ca marche pas, Snif
Go to the top of the page
 
+Quote Post
Invité Seb
* 07/08/2002 - 02:28
Message #7





Invités






J'ai trouvé, Eureka, enfin de compte la solution est la suivante:



|noir|bleu|vide| N/J | HP | HP | HP | HP |

-----------------------------------------------------------

| O |jaune| R | vide | HP | HP | HP | HP |



Merci quand meme a toi , Pierre.
Go to the top of the page
 
+Quote Post
Invité pierre renault nice
* 07/08/2002 - 10:44
Message #8





Invités






Salut seb



J’aurais besoin de plus d’ifo sur le model du poste

Pierre
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 12:24