IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> saccades sur une alfa entre 100km/h et 120km/h - je ne sait plus quoi penser
Invité seb4
* 14/08/2002 - 14:06
Message #1





Invités






j'ai des problemes avec une alfa 2.5l entre 100km/h et 120km/h , elle sacade comme si elle avait des

ratees.

de quoi cele peut-il venir , prise d'air aux injecteurs? eau dans le gazoil? pompe a injection?

je ne sait plus quoi penser , merci pour un eventuel conseil...........
Go to the top of the page
 
+Quote Post
Mac Layne
* 06/08/2002 - 16:57
Message #2


Confirmé
***

Groupe: Membres
Messages: 3 135
Inscrit: 23/01/2002
Membre No.: 3 745



Bonjour,



Vous pouvez deja essayer de purger l'eau dans le gazoil si il y en a (via le filtre a mazout).



Regardez si vous n'avez pas une fuite de mazout quelque part.

A voir aussi la pompe a gazoil si elle ne sait pas déreglée??



Je connais quelqu'un qui a eu un probleme similaire sur une Alfa 155 mais essence et ca venait tout betement du fusible de la pompe a essence.... on ne sait jamais pour vous!! verifier donc les fusibles!



Pas plus d'idees pour le moment



Bonne journee



@+
Go to the top of the page
 
+Quote Post
Invité phil95
* 08/08/2002 - 11:22
Message #3





Invités






J'avais moi même une Alfa essence, et le problème était le relais de pompe d'injection !

à chaud ou à grande vitesse parfois il se coupait, en fait les contacts étaient charbonnés !



d'u alimentation hasardeuse du circuit HP !
Go to the top of the page
 
+Quote Post
Invité araoul
* 14/08/2002 - 14:06
Message #4





Invités






Verifie le pot catalitique
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 17:31