IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Préchauffage fourgon IVECO daily : j'y comprends rien!!!!!!!
Invité Alex
* 12/11/2003 - 11:24
Message #1





Invités






Bonjour,

Je suis artisan et je possède un fourgon IVECO 35-8 de 1995.

Suite à des problèmes de démarrage, j'ai remplacé la batterie mais ca n'a rien arrangé. J'ai alors constaté que le système de préchauffage (il n'y a pas de bougies mais une electrovanne + réchauffeur sur collecteur d'admission) ne s'allumait jamais (à froid comme à chaud). J'ai alors changé la sonde et le relais electronique de préchauffage et toujours rien.

Je n'y comprends plus rien, pourriez vous m'éclairer sur le fonctionnement de ce préchauffage?

Merci
Go to the top of the page
 
+Quote Post
Invité Paul
* 07/08/2002 - 12:44
Message #2





Invités






As-tu au moins controlé ta bougie ???
Go to the top of the page
 
+Quote Post
cerbair
* 11/08/2002 - 23:55
Message #3


Confirmé
***

Groupe: Membres
Messages: 116
Inscrit: 19/07/2002
Membre No.: 6 499



le relais de prechauffage est exité apres contact c'est un inter electrique donc si pas d'alim.........
Go to the top of the page
 
+Quote Post
Invité Bernard
* 12/11/2003 - 11:24
Message #4





Invités






Ce dispositif existe-t-il aussi sur les 3510 ? Je n'ai pas de bougies non plus et le moteur a des difficultés à démarrer en dessous de 0°
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 20:09