IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> probleme de surchauffe du moteur sur 21 nevada
logitron
* 05/02/2006 - 12:58
Message #1


Confirmé
***

Groupe: Membres
Messages: 41
Inscrit: 07/08/2002
Membre No.: 6 833



bonjour,

cela fait un bout de temps que je suis embeté avec ca!

mon moteur chauffe et ne refroidit pas sur ma 21 nevada turbo d

j'ai deja changé le thermocontact sur le radiateur,et le thermostat,ainsi que le nettoyage complet du circuit le radiateur est propre ,j'ai ete obligé de chinter le ventilo car le thermocontact ne se declenchre pas alors que le liquide boue dans le vase!

de plus meme avec les ventilo en grande vitesses ca ne refroidit plus assez!j'ai de gros problemes des que je prends une cote un peu longue!

je ne pense pas que c'est le joint de culasse car aucun indice ne me prouve le contraire!

cela ne viendrait pas de la pompe a eau ?

merci d'avance pour votre aide!
Go to the top of the page
 
+Quote Post
Invité Moh
* 07/08/2002 - 16:41
Message #2





Invités






Le ventilo ne se declenche pas car il n est pas en contact de l eau , verifie ton radiateur il y a de grande chance qu il soit bouché, moteur chaud: passe ta main sur le radiateur (attention au brulures) afin de deceller d eventuels partie froide qui confirmerai la non circulation de l eau ,donc ce dernier serai bouche.Quand a la pompe a eau , ouvre le vase d expension et toute en accelerant examine l eau a l interieur ,elle doit tourner , verifie aussi le jeu de cette derniere et enfin une eventuelle fuite de liquide.

bon courage
Go to the top of the page
 
+Quote Post
logitron
* 07/08/2002 - 16:46
Message #3


Confirmé
***

Groupe: Membres
Messages: 41
Inscrit: 07/08/2002
Membre No.: 6 833



merci de m'aider mais le radiateur est propre et je l'ai nettoyer au produit et a l'eau clair donc la sonde est bien en contact avec le liquide!sinon j'ai bien un retour dans le vase d'expension
Go to the top of the page
 
+Quote Post
Invité pierre renault nice
* 07/08/2002 - 16:49
Message #4





Invités






Salut logitron,



Est-ce- que a la mise en marche du moteur le liquide de refroidissement emultionne dans le vase (en enlevant le bouchon) ?



Si oui c’est le joint de culasse !

Si non c’est la pompe a eau !



PIERRE

@+
Go to the top of the page
 
+Quote Post
logitron
* 07/08/2002 - 16:53
Message #5


Confirmé
***

Groupe: Membres
Messages: 41
Inscrit: 07/08/2002
Membre No.: 6 833



merci pierre je vais regarder!

si c'etais le joint de culasse ,n'aurais je pas un melange quelque part!mayonnaise ?la rien!

cela ne pourrait t'il pas provenir de la clim
Go to the top of the page
 
+Quote Post
Invité PIERRE RENAULT NICE
* 07/08/2002 - 17:06
Message #6





Invités






Logitron



Pas obliger

La compression va dans le circuit d’eau

Si tu as la clim. Est- ce que le G M V fonctionne avec la clim. (GMV = groupe moto ventilateurs)

Par contre contrôle si le condenseur de clim et le radiateur d’eau ne sont pas obstruer !



PIERRE
Go to the top of the page
 
+Quote Post
logitron
* 07/08/2002 - 17:10
Message #7


Confirmé
***

Groupe: Membres
Messages: 41
Inscrit: 07/08/2002
Membre No.: 6 833



pas de bulle dans le bocal,le retour se fait normalement,en cas de fuite ne devrais je pas avoir les durites qui gonflent avec la pression du moteur
Go to the top of the page
 
+Quote Post
logitron
* 07/08/2002 - 17:14
Message #8


Confirmé
***

Groupe: Membres
Messages: 41
Inscrit: 07/08/2002
Membre No.: 6 833



pour le gmv oui il est relié a la clim,pour le radiateur non il n'est pas obsrué a premiere vue car nettoyé au jet d'eau
Go to the top of the page
 
+Quote Post
Invité pierre renault nice
* 07/08/2002 - 17:26
Message #9





Invités






Si tu as les durite d’eau qui gonfle est que le calorstat est dans le bon sens

Que la durite inf du radiateur est chaude

Je pense que ta pompe a eau à une faiblesse.



PIERRE @+
Go to the top of the page
 
+Quote Post
Invité bernard 34
* 07/08/2002 - 19:00
Message #10





Invités






essaye en virant le calorstat ,des fois il ne s ouvre pas!
Go to the top of the page
 
+Quote Post
Invité remy
* 07/08/2002 - 21:01
Message #11





Invités






Bonsoir,

Un conseil vaut ce qu'il vaut, je ferais comme suit :

- vider un peu le liquide de refroidissement du vase d'expension, mettre 1 litre de vinaigre d'alcool ( vinaigre blanc ) et un verre de lessive liquide pour lave linge ( cela empeche le mélange liquide-vinaigre de mousser ) faire tourner un bon moment, on peut rouler mais moderement une journée ou deux, puis vidange et rinçage à grande eau en ayant pris soin d'oter le bouchon de vidange de liquide de refroidissement du bloc moteur puis remettre du liquide, le meilleur est du liquide peugeot ( c'est le plus protecteur ), bien purger le circuit.

- examiner ensuite et voir si l'interieur du vase d'expansion est gras, il peut s'agir d'un joint de culasse, dans ce cas d'autres indices peuvent exister mais pas forcement ( extrémités des durits gonflées ou ramolies, emulsion dans l'huile ou dans le liquide de refroidissement )

- controler le tarage de la soupape de vase d'expension ( sur le bouchon )

- controler la température du liquide avec un thermometre, si le thermocontact est neuf il doit se déclencher à la bonne température sinon, il est defectueux ou il y a un probleme de circulation de fluide ( calorstat, bulle d'air, obstruction )

- si le moteur a chauffé, un resserage de la culasse peut être souhaitable,

- si le phénomène continue, essayer de mettre un thermocontact et un calorstat ayant quelques degrés de moins ( la température est indiquée dessus ) en cherchant dans les rayons des magasins tu peux trouver une taille équivalente mais avec des températures différentes.

- controler la pompe à eau

- vérifier qu'il n'y ait pas d'obstruction à la circulation de l'air ( rampe de feux additionnels, accessoires, calandre )

- observer si le phénomène se produit uniquement clim en marche, voir alors coté clim ( échangeurs, charge en réfrigérant, etc..) si elle est defectueuse elle demande plus de puissance au moteur qui chauffe plus pour le meme rendu en froid dans l'habitacle.

- si rien ne marche, controler les compressions sur chaque cylindre et l'état des injecteurs, tarage.

Bonnes recherches et merci de nous communiquer la solution quand elle sera trouvé.
Go to the top of the page
 
+Quote Post
logitron
* 07/08/2002 - 22:24
Message #12


Confirmé
***

Groupe: Membres
Messages: 41
Inscrit: 07/08/2002
Membre No.: 6 833



merci pour tes conseils remy c'est tres sympa de ta part ,pour le liquide j'ai mis du elf,le renault est pas mal mais c'est pas le meme prix!si non j'ai deja tous nettoyé avec du produit special,puis rincé a l'eau,j'ai meme viré le thermostat croyant que ca allait aller mieux mais non!

si non j'ai aussi utilisé du wins pour nettoyer les injecteurs,je ne pense pas que ca vient de ca!

jai apercu un petit souhintement du dessous du radiateur,je démonterai le radiateur demain pour voir ca !j'ai l'impression que le radiateur ne refroidit rien meme avec les 2 ventilos en marche quand je les shintes!en plus maintenant elle monte trop rapidement en temperature!la moindre moyenne cote lui est fatale!j'ai bien aimé tes conseils meme si j'avais deja fait le tour!es tu mécano?
Go to the top of the page
 
+Quote Post
logitron
* 07/08/2002 - 22:27
Message #13


Confirmé
***

Groupe: Membres
Messages: 41
Inscrit: 07/08/2002
Membre No.: 6 833



pour pierre :

non je n'ai pas les durites d'eau qui gonfle,j'ai enlevé le calorstat donc c'est pas ca!merci quand meme!
Go to the top of the page
 
+Quote Post
Invité peut etre
* 07/08/2002 - 23:16
Message #14





Invités






je suis impressionné par le dialogue de REMY, vraiment le top, je ne pense pas que vous soyez mécano, mais plutot professeur dans un centre technique, il est bien vrai que l'on s'enrichit dans la lecture et dans les diverses reponses faites dans cette rubrique auto et pas seulement dans la micro informatique
Go to the top of the page
 
+Quote Post
Invité bernard 34
* 08/08/2002 - 07:46
Message #15





Invités






j ai deja eu sur une ax les ailettes de la pompe a eau bouffees par la rouille (elle etaient en fer!!) salut
Go to the top of the page
 
+Quote Post
logitron
* 10/08/2002 - 15:42
Message #16


Confirmé
***

Groupe: Membres
Messages: 41
Inscrit: 07/08/2002
Membre No.: 6 833



petit mot pour dire qu'apparement mon probleme a ete resolu,apres avoir changé le radiateur et c'est pas donner compter 213 euros pour un echange standart,j'ai essayé de nettoyer l'ancien au vinaigre mais pas asser efficace,tous comme d'autres produit comme elf,il etait trop entartré sans doute!
Go to the top of the page
 
+Quote Post
logitron
* 19/01/2003 - 23:37
Message #17


Confirmé
***

Groupe: Membres
Messages: 41
Inscrit: 07/08/2002
Membre No.: 6 833



finalement j'ai éssayé de renettoyer le radiateur avec plusieurs produit mais rien!

finalement j'ai changé le radiateur et la plus de problemes!ouf

merci quand meme a tous!
Go to the top of the page
 
+Quote Post
Invité tolera44
* 05/02/2006 - 11:13
Message #18





Invités






bonjour j ai changer mon radiateur et maintenant je dois le purger mais je ne sais pas comment on fait pourriez vs m expliker merci ma voiture est une renault 21 gts
Go to the top of the page
 
+Quote Post
Invité jm
* 05/02/2006 - 12:58
Message #19





Invités






bonjour, pour Logitron,



j'avais nettoyé mon radiateur encrassé avec de la lessive St Marc( poudre), roulé un peu, rinçage, et plus de problème après.

très efficace et sans danger, si bon rinçage.

dommage je n'est pas vu le post avant.



amicalement.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 05/12/2016 - 14:32