IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Recherche fuite d'huile sur Safrane: impossible de la localiser. Même chez Renault
gigr54
* 14/08/2002 - 14:57
Message #1


Débutant
*

Groupe: Membres
Messages: 1
Inscrit: 08/08/2002
Membre No.: 6 855



J'ai une fuite d'huile sur une Safrane 2.5dT et impossible de la localiser. Même chez Renault, ils ne voient pas l'origine !

Quelqu'un connait-il un spécialiste de ce genre de recherche (il parait que ça existe) ? De préférence sur la région Nancy et environs.
Go to the top of the page
 
+Quote Post
Invité Phil95
* 09/08/2002 - 12:35
Message #2





Invités






Ne pas trouver d'ou vient une fuite c'est assez rare !



Nettoies ton moulin à fond, après 1 bonne heure d'arrêt. ( Froid )



Redémarres le , laisses chauffer 2 ou 3 minutes et arrêtes le..

C'est bien le diable si tu ne vois pas d'ou vient le fuite !

Si la fuite n'apparait pas, laisses le chauffer un peu plus.



suis en remontant le parcours de la coulée d'huile, je suppose que ce ne sont pas les chutes du niagara quand même !



Souvent ce sont des fuites sur les joints spi, arbre à cames ou vilo !



sinon suintement de Mazout
Go to the top of the page
 
+Quote Post
Invité oui oui
* 09/08/2002 - 20:23
Message #3





Invités






j'ai entendu parler, d'un produit que l'on mets dans l'huile, et a l'aide d'une lampe violette, on arrive a determiner les fuites d'huile, mais je ne sais pas s'il y a beaucoup de garage equiper de ce systeme, car il est vrai que, comme dit Phil95, c'est rare de ne pas arriver a determiner une fuite
Go to the top of the page
 
+Quote Post
Invité pierrot
* 13/08/2002 - 16:13
Message #4





Invités






voire manometre d huile qui ne fuit que moteur en charge c'est à dire véhicule roulant donc fuite indétectable à l'arret la pression d'huile étant insuffisante pour provoquer la fuite j'au eu ce probleme sur une Audi 100



salut et bon courage
Go to the top of the page
 
+Quote Post
Invité Jean-Michel
* 14/08/2002 - 14:57
Message #5





Invités






Trois causes "connues" sur ce moteur d'origine Italienne (VM) : la mano-contact de pression d'huile, la durite de lubrification du Turbo(le turbo "aspire" l'huile) et les axes d'arbres à came au dessus de 3000 tours......

Dans le doute, voir un agent Lancia ou Alfa Romeo
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 09:56