IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Pb dans le circuit de refroidissemnt AX 14D
Invité BBDR
* 16/08/2002 - 23:18
Message #1





Invités






Bonjour,



J'ai un pb au niveau du circuit de refroidissement de mon AX 14D de 1991. Le niveau d'eau descent régulièrement (tout les 1500kms environs) et quelques gouttes tombent du moteur sur le sol au démarrage le matin mais plus après lorsqu'elle est chaude.

J'aimerais savoir si ca peut etre grave sachant que ces moteurs ont une réputation fragile!

Merci d'avance.
Go to the top of the page
 
+Quote Post
Invité Citron
* 11/08/2002 - 15:13
Message #2





Invités






Il faudrait que tu mettes le circuit en pression (appareil style pompe a velo avec mano) pour voir si tu as une fuite (peut-etre le radiateur ou une durite etc...)

Lorsque le moteur est chaud la pression dans le circuit monte donc s'il y a un point fragile c'est la que ca va fuir.

Sinon j'ai deja eu des joints de culasse sur ces vehicules (pression dans le circuit d'ou fuites) c'est vrai que le moteur n'est pas fiable de de coté la

Bien purger aussi (vis sur radiateur) avant d'entreprendre quoi que ce soit

A++
Go to the top of the page
 
+Quote Post
brunot62
* 16/08/2002 - 23:18
Message #3


Débutant
*

Groupe: Membres
Messages: 7
Inscrit: 13/08/2002
Membre No.: 6 931



le 1,4 litre a été abandonné chez citröen pour le remplacer par le 1,5 litres car le 1,4 litres et un moteur fragile voir du coté de ta pompe a eau, car c'est un moteur qui claque les joints de culasse





courrage
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 08:35