IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Ford Escord TD : sur la nationale, le turbo s'est déconnecté.
Invité SMA91
* 12/08/2002 - 12:15
Message #1





Invités






Bonjour,



J'ai eu un petit soucis avec une Escort TD 70 CV (50 000 Kms au compteur). En revenant de Nancy, sur la nationale, le turbo s'est déconnecté.

Arrêt du moteur, je l'ai laissé refroidir, rien de changé.



Finalement, retour à 60 km/h.



Avez vous une idée de ce qui a pu se passer ?



Merci d'avance.
Go to the top of the page
 
+Quote Post
Mac Layne
* 12/08/2002 - 12:15
Message #2


Confirmé
***

Groupe: Membres
Messages: 3 135
Inscrit: 23/01/2002
Membre No.: 3 745



Bonjour,



Le turbo s'est deconnecté??? il ne marche plus???



Si c'est ça il a alors malheuresement grippé. Peu de choses a faire. Parfois il arrive qui se dégrippe (ça m'est arrivé).



A voir maintenant si votre circuit de lubrification du Turbo est en bon etat et si il n'y a pas de fuite quelque part.



Maintenant il est aussi possible que le turbo n'est rien mais que ce soit une prise d'air, une durite qui part (ou qui arrive) au turbo et qui s'est desacouplée, comme je le dis dans le message precedent c'est plus ou moins frequent. Il se peut aussi qu'une de ces durites soit percée et ainsi cour-cicuite le turbo.



A verifier donc tout ça.



Bon courage et bonne journee



@+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 08:11