IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> clim xantia
Invité mistralgagnant
* 09/09/2002 - 13:05
Message #1





Invités






ma clim c'est mise à marcher par accoups puis plus rien quelqu'un peut-il m'aider?
Go to the top of the page
 
+Quote Post
Invité oui oui
* 15/08/2002 - 13:06
Message #2





Invités






je ne connais pas specialement ce vehicule, mais lorsque la clim s'arrete s'est frequemment dut au fait qu'il manque du fréon, dans le circuit, le dispositif se met en sécurité, la panne peut venir d'ailleurs c'est sur, mais le garage va commencer par regarder, la pression, ensuite si c'est OK, ils vont recherchés, sur le circuit électrique, alimentation du compresseur, préssostat, entre autres
Go to the top of the page
 
+Quote Post
Mac Layne
* 15/08/2002 - 21:21
Message #3


Confirmé
***

Groupe: Membres
Messages: 3 135
Inscrit: 23/01/2002
Membre No.: 3 745



Bonsoir,



Tout a fait d'accord avec Oui Oui.



C'est certainement parce qu'il manque du "freon" dans le circuit de clim.

Lorsque ca se produit le compresseur de clim s'arrete de fonctionner par securité (sinon il grille!!!).



Faites controler votre circuit (pression), si il en manque faites en rajouter mais faites verifier l'etanchéité du circuit (ca ne sert a rien de recharger si il y a une fuite quelque part).



Bonne soiree



@+
Go to the top of the page
 
+Quote Post
Invité bormes
* 17/08/2002 - 00:14
Message #4





Invités






probléme courroie ou compresseur
Go to the top of the page
 
+Quote Post
Invité mistralgagnant
* 17/08/2002 - 21:50
Message #5





Invités






je vous remercie mais j'ai fait controler le freon avant les vacances ok les relais sont

ok a priori ilme manque une alimentation sur l'un des 2 relais de clim mais il me faudrait le schema electrique ou alors le principe de fonctionnement. merci
Go to the top of the page
 
+Quote Post
Invité Jean-Michel
* 22/08/2002 - 13:16
Message #6





Invités






J'ai eu des problemes moi aussi avec la clim sur ma Xantia TD.

L'agent Citroen n'a rien trouvé de mieux à faire que de décréter que le compresseur était HS. Bilan de l'opération : 7500 Francs. Le service Commercial de Citroen a participé "Commercialement" à hauteur de 50% du prix des pièces.......

Personnellement je pense plutot à un défaut de conception, ce compresseur est dans le passage de roue avant droit, il ramasse sable et gravillons en roulant......
Go to the top of the page
 
+Quote Post
Invité mistralgagnant42
* 26/08/2002 - 20:41
Message #7





Invités






merci mais moi ce n'est pas le compresseur
Go to the top of the page
 
+Quote Post
Invité pimousse
* 09/09/2002 - 13:05
Message #8





Invités






j'ai eu le méme probléme que vous sur ma xantia.

le probléme est du à un mauvais contact du neiman (le degivrage de la lunette arriére s'arrête également)

pour régler ce pb j'ai mis du nettoyant contact dans le neiman (cté contact) et depuis plus de pb.

bon courage
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 08:43