IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> caler puis ne pas redemarrer
Invité tyes666
* 17/08/2002 - 14:47
Message #1





Invités






Bonjour,

J'ai calé aujourd'hui avec une audi80 essence. depuis impossible de redémarrer.

Je pense à un problème de distribution d'essence mais un point me chiffonne : lorsque la voiture a calé, il y a eu un peu de fumée (sous le filtre à air, vers le carbu), de plus mon horloge s'est remise à zéro comme si on avait débranché la batterie. Pourtant tous les fusibles sont ok alors qu'au moins 1 aurait du griller en cas de contact masse.

Quelqu'un aurait une idée svp

Sinon delco ok, batterie ok, bougies ok, courroie de distri toujours là mais je ne sais pas comment voir si elle est décalée.

Merci
Go to the top of the page
 
+Quote Post
Mac Layne
* 16/08/2002 - 21:40
Message #2


Confirmé
***

Groupe: Membres
Messages: 3 135
Inscrit: 23/01/2002
Membre No.: 3 745



Bonsoir,



Juste une petite precision qui a son importance, Comment a caler la voiture???



Si elle caller en "toussant" c'est plus un probleme au niveau de la carburation, si elle a callé nette c'est plus un probleme d'allumage.



Y a-t-il de l'allumage?



Je ne connais pas l'Audi 80, donc je ne sais pas comment verifier la distri...



Attendez d'autres posts.



Bon courage et en attente de vos precisions.



Bonne soiree



@+
Go to the top of the page
 
+Quote Post
Invité tyes666
* 16/08/2002 - 21:50
Message #3





Invités






Merci de cette réponse rapide.

Pour précision, elle a calé net en s'étouffant. Ensuite, profitant d'une pente j'ai rédemarré en seconde, mais la voiture "s'étouffe immédiatement", comme s'il n'y avait pas d'essence (et je suis juste avant la réserve)

Comme je finis souvent le réservoir avant de faire le plein, je me demandais si ca ne pouvait pas être bouché, et si oui comment le détécter et comment le déboucher.

Merci et bonne soirée également (pour moi c'est la matinée qui sera dure car il faut que la voiture fonctionne pour lundi !)
Go to the top of the page
 
+Quote Post
Invité tyes666
* 16/08/2002 - 21:52
Message #4





Invités






au fait, a part le tête de delco et les bougies, que puis je vérifier pour l'allumage ? (le démarreur tourne bien)
Go to the top of the page
 
+Quote Post
Mac Layne
* 16/08/2002 - 23:54
Message #5


Confirmé
***

Groupe: Membres
Messages: 3 135
Inscrit: 23/01/2002
Membre No.: 3 745



Bonsoir,



Désolé de ne pas avoir repondu avant...



Si elle a callé plus ou moins nette et surtout si vous avez pu redemarrer en seconde, je pense plus a un probleme d'alimentation.



A verifier donc. Si carburateur, le demonter (en entier c'est mieux, mais attention au joint!) et le nettoyer entierement, le mieux est de le passer a l'air comprimé (sans trop de pression quand même) et le nettoyer a l'essence.



A verifier aussi le filtre a essence si la voiture en est equipée, tres important!



Vous avez pu "chopper une saloperie" dans le fond de votre reservoir, chose qui arrive frequement si on va au fond du reservoir... c'est comme tombé sur une fond de cuve dans une station service.



Pour ce qui est de l'allumage et comment le verifier, vous demonter une bougie et regardez si il y a une etincelle (faites vous aider par une autre personne qui actionnera la clef pour lancer le demarreur). Ne touchez pas la bougies avec les doigts (on ne sait jamais).



Demontez la durite d'arrivé d'essence et faites actionner le demarreur et vous, tenez cette durite et regardez si de l'essence arrive. Si rien??? bouché?? ou pompe a essence HS (plus probable).



Pourtant cette fumee que vous avez vu et cet etouffement donnait plus une panne type allumage mais on ne sait jamais.



Bonne soiree et n'hesitez pas si vous avez de quoi que soit.



@+
Go to the top of the page
 
+Quote Post
Invité tyes666
* 17/08/2002 - 14:15
Message #6





Invités






Merci Mac Layne.

En effet j'avais dans l'idée de regarder au niveau de l'arrivée d'essence (démonter la pompe, le filtre...) mais vos renseignements m'ont d'abord fait regarder l'allumage : pas d'étincelle aux bougies mais écartement correct et pas encrassé, tête de delco propre... Je me suis soudain souvenu qu'il y a un an j'ai enlevé l'alarme de la voiture et j'avais reconnecté l'alimentation de l'allumage au moyen d'un pontage. J'ai vérifié, le pontage avait laché, un petit domino et c'est reparti,

Merci beaucoup.
Go to the top of the page
 
+Quote Post
Mac Layne
* 17/08/2002 - 14:47
Message #7


Confirmé
***

Groupe: Membres
Messages: 3 135
Inscrit: 23/01/2002
Membre No.: 3 745



Bonjour,



Je suis vraiment content pour vous!

Ca fait plaisir de savoir que vous avez trouvé cette panne.



Merci d'avoir donné de vos nouvelles.



Vous allez passer un bon week end maintenant d'ailleurs que je vous souhaite excellent.



Bonne journee



@+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 09:30