IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> [urgent] pb. autoradio
Invité nico58
* 19/08/2002 - 13:27
Message #1





Invités






bonjour, j'ai encor un pti pb pour monter mon kit eclaté sad.gif

En fait il faut que je relie le filtre a l'autoradio car les fils d'origine sont trop fin, je v mettre des fils désoxygenés. En fait il faut que je relie le filtre aux prise de l'autoradio, c un branchment iso avec les 2 fiche (une pr les hp l'autre pr l'alim) mais comment faire pr enlever les ancien fils droite et gauche des hp afin de les remplacer par les nouveau fils?

Merci d'avance!
Go to the top of the page
 
+Quote Post
Invité patrice
* 19/08/2002 - 05:43
Message #2





Invités






bonjour

pour defaire les cosses des fiches iso il faut degraffer la coiffe en plastic (des fois y en a pas )a l'arriere de la fiche femelle puis pousser le clip anti recul de chaque cosse en introduisant une epigle a nourrice au fond de chaque cosse (une par une ) tout en tirrant sur le fil et en triturant jusqua appuyer sur les clip anti retour.

demonte en une a la casse avant pour voir comment s'est fait

ceci dit je te conseille d'abandonner la fiche hp iso de la voiture et de tout recabler avec une fiche iso et un domino achetés au rayon addaptateurs autoradio d'un centre auto !

bonne chance .........et fait attention que ce soit que le kit qui soit eclaté au final !
Go to the top of the page
 
+Quote Post
Invité nico58
* 19/08/2002 - 13:27
Message #3





Invités






merci bcp de ta reponse, ca va beaucoup m'aider, je vous tient au courant
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 14:19