IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Pb de démarrage kangoo 1,4
Invité etienne
* 06/09/2003 - 18:48
Message #1





Invités






Ma Kangoo 1l4 essence ne démarre pas bien aléatoirement à froid et à chaud. Démarrage parfois au 1/4 de tour, parfois obligation de la pousser !



- Je ne suis pas un spécialiste mais j'ai vérifié la batterie après 4 tentavives de démarrage infructueuses : 12.4 Volt . Donc je pense qu'on peut la mettre hors de cause.

- Elle démarre après l'avoir poussée quelques mètres et sans problèmes. Bougies hors de cause (là je suis moins sûr.. ?)

- Sinon lorsqu'elle a démarré, il n'y a aucun symptome de problème d'allumage ou autre, elle tourne parfaitement.



Avez vous recontré une idée de l'origine du problème et comment le résoudre. Merci à l'avance pour vos avis et aide.
Go to the top of the page
 
+Quote Post
Mac Layne
* 23/08/2002 - 00:15
Message #2


Confirmé
***

Groupe: Membres
Messages: 3 135
Inscrit: 23/01/2002
Membre No.: 3 745



Bonsoir,



Le probleme est delicat!



On peut mettre 3 choses en cause:



1) L'allumage, donc a verifier les bougies et l'etat des fils... surtout les bougies (etat, ecartement des electrodes.. qui est marqué sur le cache culbuteur me semble-t-il?).



2) Soit l'admission (ou injection). La pour verifier c'est pas gagné! Je sais que des probleme au niveau de la pompe a injection peut donner des problemes de demarrage, mais pour la verifier??????? a moins de demander a Renault!



3) Le demarreur qui est peut etre usé et qui parfois fait des siennes... ne tourne pas assez vite par exemple.



Ce qui est etrange c'est que vous n'avez aucun probleme en roulant... laissant presumer un probleme au niveau des points 2 et 3.



Désolé mais pas plus d'idees pour le moment



Bon courage et bonne soiree



@+
Go to the top of the page
 
+Quote Post
Invité Idee
* 23/08/2002 - 22:50
Message #3





Invités






Verifies ton Neiman (pb de faux contact) .Le jour ou elle ne demarre pas court-circuite le neimann pour voir si ca ne vient pas de la. (Partie contact allumage pas demarreur bien sur)

A+
Go to the top of the page
 
+Quote Post
Invité etienne
* 06/09/2003 - 18:48
Message #4





Invités






Merci à tous,

je profite de mon passage sur le forum pour indiquer qu'après une investigation faite par mon garage renault, il s'agissait d'un problème de capteur point mort haut. Après échange tout est rentré dans m'ordre.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 02:34