IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème électrique sur Seat Toledo: les 3 premières vitesses ne fonctionnent p
Invité MAX
* 26/08/2002 - 13:42
Message #1





Invités






Le ventilateur de ma SEAT TOLEDO ne fonctionne plus que sur la vitesse 4 les trois premiéres vitesse ne donne plus rien, si quelqu'un à une idée merci d'avance. Bonne journée à tous.
Go to the top of the page
 
+Quote Post
Invité monti
* 23/08/2002 - 11:56
Message #2





Invités






Je pense que cela vient des résistances qui alimentent le ventilateur. En général elles se situent entre le bouton du tableau de bord et le ventilateur. Parfois trés proche du ventilo et vissé dans le tuyau d'arrivée..
Go to the top of the page
 
+Quote Post
Invité jp2106
* 26/08/2002 - 13:42
Message #3





Invités






Salut

Il mest arrive la meme chose sur ma toledo



Tu sors le ventilateur qui se trouve au dessus des pied du passager( tu ereconnaitras,il y a une bosse dans le capitonnage, tu l'ouvres il s'agit d'un resistance assez grosse c'est le seul composant electronique du ventillo

j'en ai trouve un a la casse sur une golf. je ne sait pas si seat vend ceci au detail si il faut chander le ventillo c'est tres cher



Pour adapter celui de la golf j'ai un peu bricoler mais le mieux et de trouver un de toledo a la casse



Bon courage.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 08:48