IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> PB XANTIA SUSPET AV: position route de la suspension
Invité CHRIS
* 01/09/2002 - 08:44
Message #1





Invités






SALUT



J'ai un pb, au démarrage de la voiture, position route de la suspension

la voiture ne monte pas à l'avant.

Elle monte en intermediaire et max

Mais ne descend pas ensuite, pour la faire descendre position basse.





Voila help me Xantia 1,9 TD 1993 315 000 Km a part cela tout va bien.

Merci CHR
Go to the top of the page
 
+Quote Post
Invité jean-michel
* 26/08/2002 - 11:14
Message #2





Invités






Il doit y avoir une saloperie dans le correcteur de hauteur, il faut ouvrir la vis de purge du conjoncteur disjoncteur, en position haute, et laisser le moteur tourner, puis resserrer la vis, attendre 1 ou deux minutes puis redesserer : il doit se produire un bruit de fuite important, signe que la sphère d'accumulation se vide... si ce n'est pas le cas, il faut la changer...

et ne pas oublier que le LHM doit se vidanger tous les 60000 kms environ
Go to the top of the page
 
+Quote Post
Invité JJB
* 26/08/2002 - 11:43
Message #3





Invités






C'est un problème de correcteur de hauteur avant . Il est soit grippé , soit HS.
Go to the top of the page
 
+Quote Post
Invité poinpoin
* 26/08/2002 - 23:31
Message #4





Invités






j'ai eu le meme probleme mais a l'arriere, c'était une bielle de commande du correcteur qui s'était déboitée, pour l'avant , il est le long de la barre anti-rouli au dessus du fond du berceau coté distribution
Go to the top of the page
 
+Quote Post
Invité eric
* 01/09/2002 - 08:44
Message #5





Invités






J'ai eu ce genre de souci sur une xantia TD de 94 ou 95.

Après de nombreux passages en concession où on me répondait que tout était normal, je suis enfin tombé sur un petit garagiste qui m'a avoué un défaut sur certaines voitures et m'a photocopié un document d'origine citroen indiquant la modification à faire sur le correcteur manuel de hauteur (entre les sièges) pour solutionner mon pb.

Ca y est je me souviens : je n'avais pas de position intermédiaire : c'étais uniquement "normale" et "très haute" et pour revenir à normale, il fallait repasser par "basse"...
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 21:03