IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> branchement d'un ampli (remote)
Invité stephane.marchand9
* 01/09/2002 - 05:43
Message #1





Invités






comment faire si mon poste n'a pas de branchement "remote", est ce que l'ampli va fonctionner sans ça ?
Go to the top of the page
 
+Quote Post
Invité pierre
* 29/08/2002 - 10:51
Message #2





Invités






ca ne marchera pas, ton ampli a besoin de ce remote pour fonctionner, c obliger que ton poste l'ai, ce file sert aussi au antenne electrique, il est generalement bleu. C lui qui dit a ton ampli de s'allumé lorsque le poste se met en marche et c lui qui dit aussi a l'ampli de s'eteindre en meme temp que le poste. voila
Go to the top of the page
 
+Quote Post
Invité Phil95
* 01/09/2002 - 05:43
Message #3





Invités






Mets ton fil remote de l'ampli sur le + contact, et le tour est joué !

un ampli en veille ce n'est pas grave !



par contre tu risques d'avoir un gros claquement à l'allumage du poste, si ton ampli à un volumé réglable, mets le au mini !



Une autre solution existe, avec un relais à faible consommation, tu mets LA BOBINE du relais

en SERIE avec l'alimentation du poste, quand tu allumes, ça consomme , ça fait coller le relais

en principe la consommation du poste et des ampoules d'éclairage du cadran suffisent , car si ton poste n'a pas de "remote" il doit être bas de gamme ou ancien.



Il te reste à mettre un + ( batterie ) sur un coté des contacts, et l'autre coté des contacts sur ton fil "remote" de l'ampli !



c'est une technique qui était employée sur les premières antennes electriques, avant que les postes soient tous équipés de "remote".
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 23:13