IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> twingo demarrage difficile à chaud
Invité michel
* 24/05/2005 - 16:32
Message #1





Invités






twingo année 2000

demarre trés bien à froid

à chaud beaucoup de difficultés à démarrer

y a t-il une explication ? Merci
Go to the top of the page
 
+Quote Post
Invité sebchauvin
* 29/08/2002 - 23:58
Message #2





Invités






Bonjour,

Pour répondre à ta question, il faut en premier lieu écarter le manque d'entretien, les bougies, filtre à air etc....

Si cela persiste, il faudrait que je sache si c'est un moteur à carburateur ou à injection monopoint.... et voui...la dernière c'est gérer par electronique !!!!

Vérifie en premier lieu un éventuel default du starter qui reviendrait mal (a lubrifier), resseres et verifie les joints de carbu ou d'injection monopoint ainsi que l'etat des durits d'essence (origine MGI Coutier Monteux, 84170 France) un simple passage de l'air et ton carburant redescend dans le reservoir se qui met un temps au démarrage, le temps que la pompe à essence mouline. Si elle arrive aux environs de 80 000 kms, cela peut aussi provenir de la pompe à essence (menbrane fatiguée) ca coute 150 à 200 francs chez les fournisseurs tels que Ricard etc...

Un détail : débranche la sonde (si il y en à une) electronique du filtre à air, ca peut provenir de ça aussi....j'en est fait l'experience sur une ford escort 13 essence !

Je sais !!! ca en fait du boulot pour une conne......... c'est ca la technologie !

Bon courage et tiens moi au jus !!!!!!

Seb
Go to the top of the page
 
+Quote Post
Invité reyder
* 30/08/2002 - 00:19
Message #3





Invités






ta voiture est équipée d'un système d'injection mais te dire d'où ça vient...

pas évident !

il faut avoir bougies, filtre à air et filtre à essence corrects à la base ;

si ça continue, tu peux essayer en maintenant l'accélérateur appuyé quand tu actionnes le démarreur (relacher dès le démarrage) ce n'est pas conventionnel en injection mais si il y a trop de vapeur d'essence dans les cylindres la combustion est difficile... ce que je propose facilite le retour à une proportion air-essence correcte.



d'après le symptome on peut s'orienter aussi vers la sonde de température moteur

ou la vanne de régulation de ralenti ...
Go to the top of the page
 
+Quote Post
Invité gilleserieux
* 30/08/2002 - 10:29
Message #4





Invités






il peut y avoir une usure du moteur(segmentation) à froid le métal n,est pas dilaté,les compressions sont bonnes,à chaud plus de compressions,faire mesurer les compressions de chaque cylindre a chaud

méme probléme avec ritmo ,il fallait attendre que le moteur refroidisse pour démarrer(diesel)

par contre sur un véhicule essence de multiples facteurs peuvent intervenir;carburateur,bougies,etc

il suffit parfois de monter des bougies chaudes ou froides
Go to the top of the page
 
+Quote Post
Invité CARACOA
* 24/05/2005 - 16:32
Message #5





Invités






C EST FOU QUE C EST EMBËTANT DE NE PAS REDEMARRER AU BOUT DE 5 MINUTES

D ARRET....il faut actionner parfois jusqu'à 6 7 fois la clé de contact pour redémarrer.

par contre au matin donc à froid, il faut actionner la pédale d'accélééééééérateur pour démarrer le moteur c'est quoi cette situation et comment faire pour régler la chose qui est franchement .... je vous laisse qualifier. ahmed alger.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 04:35