IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> voyant alter/batt qui s'allume à haute vitesse
Invité FREDERIC
* 29/08/2002 - 22:13
Message #1





Invités






DEPUIS QUELQUE JOUR J'AI REMARQUE QUE LE VOYANT ALTERNATEUR/BATTERIE S'ALLUME QUAND JE DEPASSE LES 95 KM/HEURE, ma batterie est neuve et l'alternateur aussi, pas de fil qui se balade tout est bien vissé. par contre j'ai une petite fuite d'huile non localise sur la partie superieur de mon moteur.
Go to the top of the page
 
+Quote Post
Invité Frd
* 29/08/2002 - 21:47
Message #2





Invités






C'est quoi ta voiture?Ce serait pas une opel corsa par hazard?Donne plus de précisions.A suivre.

Frd.
Go to the top of the page
 
+Quote Post
Invité ALAIN
* 29/08/2002 - 21:53
Message #3





Invités






C'est une super 5 moteur 1400 c1j
Go to the top of the page
 
+Quote Post
Invité FREDERIC
* 29/08/2002 - 21:56
Message #4





Invités






D'ACC Cest une super 5 moteur 1400 c1j
Go to the top of the page
 
+Quote Post
Invité FRd
* 29/08/2002 - 22:13
Message #5





Invités






Si je me souviens bien tu as une prise marron sur ton alternateur,il faut resserrer les deux cosses qui sont dedans car souvent elles font mauvais contact.Si sa continue,il faut mesurer la tension en sortie d'alternateur(entre 12 et 14.5 V tous consommateurs en circuit et hors circuit)et suivant le résultat il faudra aviser.

Frd.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 19:24