IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> 405 diesel accélére au demarrage pendant 2 ou 3 secondes a froid a chaud rien
Invité pat
* 01/09/2002 - 17:16
Message #1





Invités






405 diesel accélére au demarrage pendant 2 ou 3 secondes a froid a chaud rien

qu'est ce qui ne va pas.

merci
Go to the top of the page
 
+Quote Post
Invité turbozend
* 30/08/2002 - 18:54
Message #2





Invités






c le boitier de prechauffage qui met de l'avance pdt 5 secondes



ou : si le moteur accelere bcp ca peu venir d'une prise d'air sur le circuit de gazole
Go to the top of the page
 
+Quote Post
Invité ??????
* 30/08/2002 - 21:05
Message #3





Invités






Le boitier met de l'avance pendant 5 secondes ?????? t'as lu ca ou dans Pif magazine? Les gars i vous ne asavez pas ne racontez pas d'aneries SVP deuxieme reponse effectivement plausible .

Salut
Go to the top of the page
 
+Quote Post
jacques1
* 30/08/2002 - 23:15
Message #4


Confirmé
***

Groupe: Membres
Messages: 62
Inscrit: 27/08/2002
Membre No.: 7 136



BONSOIR

normalement a froid le moteur est plus accéléré, mais ca doit durer plus de 2 ou 3s, en fait cela depend de la température exterieure, et a quel régime tourne le moteur?, si ca n'accelere que 3s a une temperature de 10° c'est pas normal
Go to the top of the page
 
+Quote Post
Invité turbozend
* 31/08/2002 - 09:27
Message #5





Invités






to ??????



oui a froit le boitier met de l'avance via le KSB alors avant de te foutre de la gueule du monde commence par apprendre ce qu'est un moteur



grosse truffe
Go to the top of the page
 
+Quote Post
jacques1
* 31/08/2002 - 12:57
Message #6


Confirmé
***

Groupe: Membres
Messages: 62
Inscrit: 27/08/2002
Membre No.: 7 136



bonjour



je crois et

sans s'énerver...... c'est une sonde d'eau sur le moteur qui agit sur la pompe, et qui fait varier la pression de transfert, cette sonde est relié, a un element sur la pompe, qui ouvre ou ferme une chambre suivant la temperature de l'eau, et qui fait ainsi varié la pression, cette sonde sert aussi pour le pré et post chauffage, mais le PROF, sur le site, va nous donner une explication plus détaillée et précise
Go to the top of the page
 
+Quote Post
Invité Prof
* 31/08/2002 - 14:18
Message #7





Invités






Jacques1 et ????? ont raison ce n'est pas le boitier de prechauffage qui met de l'avance mais une sonde a eau et de toute facons le temps est superieur a 4/5 secondes

Voila c'est pas la peine de s'insulter Turbozen si t'es pas sur de toi tu ne reponds pas c'est pas la peine d'induire les autres en erreur....et en plus de les insulter quand on a tord



A+
Go to the top of the page
 
+Quote Post
Invité turbozend
* 01/09/2002 - 11:10
Message #8





Invités






to prof



a bon alors le ksb il ne met pas d'avance ?????? et puis il est pas commandé electriquement ????



bon ben je doit vraiment apprendre des conneries a mes eleves



enfin bon un diesel c pas un moteur qui tourne au gpl ca !!!!??????????
Go to the top of the page
 
+Quote Post
Invité Prof
* 01/09/2002 - 14:44
Message #9





Invités






Toutes mes excuses Turbo.... je ne sais pas pourquoi mais dans ma tete on parlait d'une 505 D(peut-etre parce que j'en avais une pendant + de 10 ans ) avec le moteur Indenor.



Je retire ce que j'ai dit effectivement tu as bien sur raison le boitier de prechauffage commande egalement l'electrovanne de la correction d'avance .



Encore une fois toutes mes excuses

A+
Go to the top of the page
 
+Quote Post
Invité turbozend
* 01/09/2002 - 17:16
Message #10





Invités






to prof



t'inquiete je ne t'en veux pas c juste "?????" qui ma un poil enervé avec ses reflection



et oui sur un indenor c une commande par cable et le boitier ne gere que le pre chauffage (pas de post chauffage ni rien d'autre ; c normal ca date un peu -smile.gif) )



qd au cable qd il y en a encore un c juste pour le ralenti acceleré pour diminuer les polluant et que le moteur chauffe plus vite
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 03:52