IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Bruit de courroie accesoire 406
Invité problematic
* 01/09/2002 - 11:05
Message #1





Invités






Sur une 406 2.1 L Turbo D avec clim.

La courroie d'accessoire vibre au ralentit donc fait du bruit.

C'est un system avec un tendeur automatique (un ressort pousse le galet tendeur).

J'ai changé la courroie mais c' est pareil. chaud pas de PB.

Faut il changé le galet ,le ressort ou les 2 (plus de 100F de pièces )?

Merci de me faire part de votre expérience.
Go to the top of the page
 
+Quote Post
Invité torvicad
* 30/08/2002 - 19:39
Message #2





Invités






j'avais le même problême avec ma xantia climatisé 1,9 td à faible régime moteur la courroie vibrait malgré le galet tendeur auto. J 'ai remarqué sur divers doc et par un conseil d'un mecano CItroen qu'il existait certains et mêmes moteurs avec un galet fixe supplèmentaire guidant la partie la plus longue de la courroie et attenuait ce phénomène de vibration. je l'ai donc commandé (+ de 400frs) et installé (sa place est prévue !!!) et depuis je n'ai plus de bruit au ralentit.
Go to the top of the page
 
+Quote Post
Invité Dèd
* 01/09/2002 - 11:05
Message #3





Invités






Problème bien connu sur les 406. Il existait déjà sur la 405 GRDT avec clim.que j'avais, un couinement à froid et au ralenti qui disparait lorsque le moteur est chaud. L'hiver, il était inutile de dire aux voisins à quelle heure je partais. Je ne connaissais pas la solution préconisée par TORVICAD, la seule qu'on m'a proposée était de changer le galet tendeur. J'ai vendu la voiture avant cela. Ouf, car ce n'était pas très facile d'accès.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 21:57