IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> ventilation clio chipie: marche 1/4 d'heure et elle ne souffle plus?
Invité gege97
* 31/08/2002 - 19:32
Message #1





Invités






sur ma clio la ventilation de l'habitacle marche lorsque je demarre le matin cela durant 1/4 d'heure et elle ne souffle plus? Que faire?
Go to the top of the page
 
+Quote Post
ronan
* 30/08/2002 - 20:39
Message #2


Confirmé
***

Groupe: Membres
Messages: 1 765
Inscrit: --
Membre No.: 52



Faux contact au niveau du bouton de commande. Helas courant sur les clios... Démonter la console centrale du tableau de bord (bouches d'aérations et/ou cendrier selon les versions) pour accéder aux connexions des boutons de réglage de la ventilation, débrancher les connecteurs, les nettoyer et écarter légèrement les contacts.


--------------------
Gloire à qui, n'ayant pas d'idéal sacro-saint,
se borne à ne pas trop emmerder ses voisins.
G.Brassens
Go to the top of the page
 
+Quote Post
gino
* 31/08/2002 - 15:26
Message #3


Confirmé
***

Groupe: Membres
Messages: 410
Inscrit: 13/08/2002
Membre No.: 6 923



Salut Gege97



Je ne suis pas de l’avis Ronan,

Le problème se situe sur la connectique du ventilateur sous la baie de pare brise cote d si tu n’a pas de clim. sur ce connecteur 9voie une cosse a fondue



@+ Gino
Go to the top of the page
 
+Quote Post
Invité nico
* 31/08/2002 - 19:32
Message #4





Invités






salut gege97



entierement d'accord avec gino
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 15:19