IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> anomalie température XM
Invité reyder
* 31/08/2002 - 08:29
Message #1





Invités






j'ai une XM 2.1l turbo d 12 avec un indicateur de température (aiguille) au tableau de bord; à chaud je suis à 85° environ il m'est arrivé plusieurs fois d'atteindre un gros 90° et d'avoir l'allumage du voyant de surchauffe (thermomètre) ainsi qu'un message à l'affichage: "surchauffe moteur, ralentir" .

je trouve cela incohérent car même 95° ne sont pas excessifs... d'ailleurs il y a aussi des fois ou la température a atteint les 100° sans allumage du voyant.

en plus les 2 sondes de température sont cote à cote sur le moteur.

quelqu'un pourrait-il m'éclairer?

merci d'avance !
Go to the top of the page
 
+Quote Post
Invité fred
* 31/08/2002 - 01:57
Message #2





Invités






ta sonde temperature situer sur le vase d'expansion doit etre defectueuse



a++++
Go to the top of the page
 
+Quote Post
ronan
* 31/08/2002 - 08:29
Message #3


Confirmé
***

Groupe: Membres
Messages: 1 765
Inscrit: --
Membre No.: 52



J'ai entendu dire à plusieurs reprises que sur ces véhicules (ainsi que Xantia et Evasion), l'affichage de la température était "généreux"... Par contre, le fait qu'il y ait le voyant de surchauffe qui s'allume est plus inquiétant. Mais si ce n'est pas sytématique (par rapport à la température affichée), il faut effectivement chercher du coté sonde. Quant aux deux sondes cote à cote, ça peut paraitre bizarre mais ce que tu vois n'est que leurs connexions, la sonde physique en elle même se prolonge dans le moteur...


--------------------
Gloire à qui, n'ayant pas d'idéal sacro-saint,
se borne à ne pas trop emmerder ses voisins.
G.Brassens
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 04:43