IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> safrane 2.2 dt 1999. Depuis peu et uniquement à froid, j'ai un claquement léger a
Invité Pierre
* 20/11/2002 - 12:46
Message #1





Invités






J'ai un safrane 2.2 dt 1999. Depuis peu et uniquement à froid, j'ai un claquement léger au niveau de l'AVD. Ce claquement s'entend uniquement quand le moteur tourne, et s'arrête quand le moteur a atteind sa température de fonctionnement (80°C). Je l'entends plus particuliérement si je roule sur un nid de poule. J'ai démonté la roue AVD = RAS. J'ai déposé le cache à la base du pare brise = RAS. J'ai déposé la boite à gant qui cache le ventilateur d'habitacle = RAS. Il semblerai qu'un élément de la suspension soit en cause, mais pourquoi uniquement à froid. Je pense pas avoir, sur ce modéle, la suspension pilotée... alors qu'est-ce ?



Merci



Pierre
Go to the top of the page
 
+Quote Post
Invité bernard
* 05/09/2002 - 21:16
Message #2





Invités






il te faut rechercher ton problême dans plusieurs situations:

quand le moteur tourne et voiture à l'arrêt

le bruit varie t'il quand tu accélère?

Quand la voiture roule sur route mauvaise, virage, démarrage, freinage........

petit à petit tu devrais cerner le prôblème, pour l'instant tu n'en dis pas assez pour que l'on puisses t'aider.
Go to the top of the page
 
+Quote Post
Invité ricou
* 20/11/2002 - 12:46
Message #3





Invités






bj pierre

ou en est tu avec cette panne,j'ai a peu prés le meme symptome et nous avons le meme moteur

merci pour tes illuminations

ricou
Go to the top of the page
 
+Quote Post
Invité Invité Franck
* 04/02/2010 - 00:51
Message #4





Invités






CITATION(Pierre @ 20/11/2002 - 12:46) *
J'ai un safrane 2.2 dt 1999. Depuis peu et uniquement à froid, j'ai un claquement léger au niveau de l'AVD. Ce claquement s'entend uniquement quand le moteur tourne, et s'arrête quand le moteur a atteind sa température de fonctionnement (80°C). Je l'entends plus particuliérement si je roule sur un nid de poule. J'ai démonté la roue AVD = RAS. J'ai déposé le cache à la base du pare brise = RAS. J'ai déposé la boite à gant qui cache le ventilateur d'habitacle = RAS. Il semblerai qu'un élément de la suspension soit en cause, mais pourquoi uniquement à froid. Je pense pas avoir, sur ce modéle, la suspension pilotée... alors qu'est-ce ?



Merci



Pierre

bonsoir Pierre

j'ai la même safrane que toi
et j'ai eu aussi exactement le même problème que toi et j'ai longtemps chercher ce que c'était..
et j'ai trouvé ..
c'est le silenbloc moteur supérieur a droite qui manque de graisse où usé
a froid le moteur est calé d'une certaine façon et fait du bruit et à chaud le métal se dilate donc ça travaille d' où l'arrêt du bruit
pour savoir si c'est bien ça essaye à froid avec tes 2 mains secoue le silenbloc si il fait un peu de bruit c'est bien lui
j'espère avoir répondu a ta demande

Franck
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 10:20