IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> problème sur juvaquatre
Invité christian
* 30/12/2004 - 15:37
Message #1





Invités






sur une juvaquatre, le ralenti tient bien, le starter fonctionne bien mais lorsque j'accélère le moteur a tendance à vouloir s'étouffer. Quel réglage pourrais-je faire?ou quel nettoyage?
Go to the top of the page
 
+Quote Post
Invité vfr750
* 06/09/2002 - 13:44
Message #2





Invités






Ah le plaisir des anciennes ... Plein de pistes possibles :

Carburation : est-ce qu'elle a tendance à fumer noir (en démontant les bougies on constate qu'elles sont toutes noires et le bout de l'échappement est très encrassé) ? si oui cela veut dire carburation trop riche donc vérif/nettoyage filtre à air, gicleurs et voir si le volet de starter n'est pas bloqué. Inversement , si pas de fumée noirâtre, ça peut être une mauvaise arrivée d'essence qui parvient mal au carbu : voir si par hasard il n'y a pas un filtre à essence (à l'arrivée de la durit dans le carbu par exemple) qui serait bouché. A voir aussi les bougies : est-ce le type préconisé (ou quelque chose d'approchant), l'écartement des électrodes est-il correct). Petit coup d'oeil pour vérifier si l'avance à l'allumage est correcte et si le système de correction d'avance (s'il en existe un sur cette vénérable) semble en état. Bref de quoi s'occuper. Ca tombe bien le week end arrive
Go to the top of the page
 
+Quote Post
Invité Steph
* 06/09/2002 - 15:36
Message #3





Invités






Ca vient peut etre du boitier electronique, ou du debitmetre qui gère le mélange air / essence
Go to the top of the page
 
+Quote Post
Invité vfr750
* 06/09/2002 - 15:49
Message #4





Invités






Un peu d'histoire : la juvaquatre a été conçu dans les années 40 (et oui le siècle d'avant). Donc à cette époque ils n'étaient pas encore emmer... par l'électronique. D'accord les voitures n'étaient pas des bombes mais c'était facile à comprendre et à réparer.
Go to the top of the page
 
+Quote Post
Stangman
* 06/09/2002 - 19:28
Message #5


Débutant
*

Groupe: Membres
Messages: 5
Inscrit: 01/09/2002
Membre No.: 7 294



Va faire un tour sur ce site :





perso.wanadoo.fr/sliwowski.juvaquatre/juvapage.htm





Et que vive la Juvaquatre ! ;-)







Nicolas
Go to the top of the page
 
+Quote Post
Invité christian
* 11/09/2002 - 11:16
Message #6





Invités






merci pour les tuyaux; j'avais mis un filtre à essence neuf donc je pense qu'il faut que je vérifie l'avance à l'allumage ou peut-être la pompe à essence.
Go to the top of the page
 
+Quote Post
Invité vfr750
* 11/09/2002 - 11:41
Message #7





Invités






J'avais oublié un truc de base : voir la vis de réglage de richesse qui se touve (en général) à la base du carbu. Sur les anciennes, plus on visse plus on appauvri le mélange, plus on dévisse plus on l'enrichi. Courage
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 15:17