IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> 205 les feux stop ne marche plus, mais quand j'allume les phares les deux ampoules s'allum
Invité david
* 17/09/2002 - 16:17
Message #1





Invités






bonjour,

sur ma 205 les feux stop ne marche plus, mais quand j'allume les phares les deux ampoules s'allument. si vous voyer d'ou cela peu venir merci d'avence.
Go to the top of the page
 
+Quote Post
Invité JJB
* 10/09/2002 - 11:07
Message #2





Invités






C'est la m... . Tu dois certainement avoir un défaut de masse. Regarde bien tes fils qui vont à la masse sur la carroserie .
Go to the top of the page
 
+Quote Post
Invité david
* 10/09/2002 - 11:29
Message #3





Invités






ok merci mais les fils du feux stop ou autre part
Go to the top of the page
 
+Quote Post
Invité pilotin
* 10/09/2002 - 11:45
Message #4





Invités






tu peut vérifier que les ampoules de stop sont bien positionnées j'ai vu le cas ou les veilleuses s'allume au freinage : les ampoules de stop étaient mal mises
Go to the top of the page
 
+Quote Post
Invité david
* 10/09/2002 - 11:56
Message #5





Invités






ok mais rien ne salume au frénage c'est juste quand j'alume les feux que les deux ampoules salume en méme temp
Go to the top of the page
 
+Quote Post
Invité taratatin
* 10/09/2002 - 16:11
Message #6





Invités






verifies si dans tes connecteurs tu n'aurrais pas une sorte de liquide gras ou des petites fibres de tissus, et nettoyent les avec un coton tige ou un pinceau
Go to the top of the page
 
+Quote Post
Invité Carillon
* 10/09/2002 - 17:45
Message #7





Invités






Bonjour

En plus de ce qui est dit ci-dessus, je suggère que tu regardes les supports de toutes tes ampoules pour éventuellement en trouver un oxidé. Ce problème provient très souvent d'une mauvaise masse dûe à l'oxidation.

Cordialement,

Carillon

toutes
Go to the top of the page
 
+Quote Post
Invité david
* 11/09/2002 - 10:54
Message #8





Invités






merci,effectivement sur le conecteur de mon feux droit j'ai trouver comme de la graisse trensparente j'ai cru que c'ete une graisse anti oxidation pensse tu que mon probléme vien de la.merci encore
Go to the top of the page
 
+Quote Post
Invité philou.be
* 17/09/2002 - 14:21
Message #9





Invités






depuis quand apres changement des ampoules si oui mauvais type d'ampoules a 1 ou 2 filaments.
Go to the top of the page
 
+Quote Post
Invité david
* 17/09/2002 - 14:55
Message #10





Invités






je ne sai pas mais il y a 15 jour c'est un motard qui ma dit que les feux stop ne salume plus en rentrent chez moi j'ai voulu chenger les empoules mais les deux ete encore bonne c est en alument mes feux pour par la meme ocase vérifier les feux de position les deux empoules salume en méme tempt et sur ma voiture il y a une ampoule pour les stop et une pour les position voila si ta une idée ? merci a+
Go to the top of the page
 
+Quote Post
Invité Mako
* 17/09/2002 - 16:13
Message #11





Invités






Regarde le contacteur de stop au niveau de la pédale de freins, il est peut-être débranché ou oxidé.

A+
Go to the top of the page
 
+Quote Post
Invité david
* 17/09/2002 - 16:17
Message #12





Invités






deja férif RAS MERCI

A +
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 20:35